Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sindelita

CMOS Settings date/time wrong, o que fazer?

Recommended Posts

Vi que já havia tópicos parecidos com este, porém gostaria de uma solução que não envolvesse comprar uma nova bateria, se possivel!

 

Toda vez que ligo meu pc aparece essa mensagem da BIOS, e sempre tenho que arrumar a hora e data!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas

No Brasil não sei quanto pode custar uma pilha, mas de certeza que deve de ser barata, acha que vale a pena andar sempre a a acertar a data/hora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compre e troque a bateria do Bios. Uma cartela com 5 custa muito barato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A única solução para isso é colocando uma bateria nova meu amigo, eu aqui gasto 5 reais para trocar isso ou seja, mixaria, trocar é a melhor solução. Abrass.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem trocar a bateria-moeda da placa-mãe tente mantê-la energizada quando desligar seu PC ( o led da placa-mãe deve ficar aceso ).

 

Isso talvez evite que um transistor próximo a essa bateria chaveie para o modo bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha melhor solução e trocar a bateria ou não cortar o fornecimento de energia da sua placa mãe , mas qualquer queda de energia o problema ira voltar.

 

Agora se tem pouca experiencia com o procedimento sugiro que chame um amigo que entenda um pouco mais  para lhe auxiliar e faça você mesmo o procedimento ver que é um procedimento muito simples e faça isto com o equipamento desligado e de preferência com o cabo de energia desconectado.

Editado por Elix

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Oi pessoa, primeiramente muito obrigada pelas respostas.

     

    Esse problema ocorreu depois da última vez que tentei fazer OC na CPU e deu problema, fui colocar o Jumper da CMOS para zerar e voltar ao padrão, e acabou acontecendo isso, falha minha rsrs.

     

    Aproveitando, vocês poderiam me dar alguma luz de como proceder no overclock? E7500 2.93GHz e a placa mãe G31t-M7! Fiz um over para 3.1GHz simplesmente mudando o multiplicador e até agora tá ok

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poste a configuração completa do PC, para poder ajudar no overclock.

     

    Abrass.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Creio que a vcore tem que ser alterada em clocks maiores. Mas temos que saber qual a refrigeração do seu processador, memoria, fonte, para saber se seu cp vai suportar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom pessoal, aqui está:

     

    E7500 2.93GHz

    Placa mãe: G31T-M7

    Memória: 4 GB DDR2-800

    Fonte: PCTop 500w genérica.

     

    Eu me atrevi a mudar o clock para 3.2GHz, simplesmente aumento o multiplicador para 11 x 295, e até agora ocorreu tudo bem, joguei BF3 no low, e a temperatura se manteve abaixo dos 70ºc! Aqui vai uma foto da BIOS onde mudei (somente o clock):

     

    QMIQhmY.jpg

     

    E aqui onde gostaria de tirar minha dúvida preciso mudar alguma coisa na tensão ou no DRAM FREQUENCY?

     

    nGUtN6S.jpg

     

    qnZfZid.jpg

     

     

    Aproveitando, em relação a bateria da placa mãe, eu tenho uma placa da Gigabyte em perfeito estado, estou pensando em aproveitar a bateria dela e colocar na minha atual, como sei que é compativel? Ao que tudo indica as placas são identicas e as baterias também!!

     

    Desde já agradeço MUITO o suporte de vocês!! :)

    Editado por sindelita

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Vamos por partes:

     

    1 - Remova o overclock, pois sua fonte é genérica e pode colocar tudo a perder, faça overclock com fontes confiáveis, pelas fotos parece que você não mexeu no Vcore, mas mesmo assim não confiaria na fonte.

     

    2 - Pode usar a bateria da placa-mãe Gigabyte sim, pois vai funcionar devido a elas usarem o mesmo tipo de bateria (CR2032).

     

    Obs, não use qualquer tipo de bateria na mobo, use apenas baterias apropriadas (CR2032).

     

    abrass.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Vamos por partes:

     

    1 - Remova o overclock, pois sua fonte é genérica e pode colocar tudo a perder, faça overclock com fontes confiáveis, pelas fotos parece que você não mexeu no Vcore, mas mesmo assim não confiaria na fonte.

     

    2 - Pode usar a bateria da placa-mãe Gigabyte sim, pois vai funcionar devido a elas usarem o mesmo tipo de bateria (CR2032).

     

    Obs, não use qualquer tipo de bateria na mobo, use apenas baterias apropriadas (CR2032).

     

    abrass.

     

    Sério? Nem se eu diminuir o clock? O jogo tá rodando muito melhor :( e as temperaturas estão estáveis :o

    Editado por sindelita

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se quiser deixar o overclock, faça por sua conta e risco;

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Com essa fonte você está pondo em risco a integridade dos componentes do seu micro, procure substitui-la por uma de boa qualidade, com a potência necessária ao seu hardware.

     

     

    adcarvalho

    Editado por adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal! O problema do CMS SETTINGS DATE/TIME ERROR ainda persiste! :( Eu troquei a bateria por uma de outra placa que eu tinha em bom estado! O que será o problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    De uma boa limpeza com limpa contatos no suporte da bateria na placa, pode ser mal contato, já passei por esse problema.

     

     

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Limpe os contatos da bateria com limpa contato se não deu, raspe os contatos com chave de fenda, é agressivo mas resolve. Se não funcionar, infelizmente o circuito que chaveamento de alimentação tá com defeito. O certo é que desligado a chave conduz para a bios e ligado corta a alimentação da bios e alimenta a bateria. Geralmente é um ci de dois doidos ou um transistor próximo a bateria

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá adcarvalho, você poderia me mostrar alguma ilustração onde mostra esses contatos?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <a class='bbc_url' href='http://4.bp.blogspot.com/-gN7nOZ_lE7o/Tk7E-Jmnb0I/AAAAAAAAACE/s_0BXRfUtWc/s1600/battery6.jpg'>http://4.bp.blogspot.com/-gN7nOZ_lE7o/Tk7E-Jmnb0I/AAAAAAAAACE/s_0BXRfUtWc/s1600/battery6.jpg</a><br/>

    Tire a bateria e tem um contato em baixo e um lateral, é só limpa-los<br />

    <br />

    Editado por lauro.m.s1379

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×