Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arlin Natan

RESOLVIDO Minha CPU esta apagando como se faltasse energia! Não resetando!

Recommended Posts

Olá amigos.

 

Minha CPU apaga sozinha como se acabasse a energia após poucos minutos ligada, somente a cpu o monitor é ligado no estabilizador e fica ok, o que eu ja tentei e não tive sucesso:

 

limpar inteiro inclusive a fonte por dentro, troquei a pasta termica, ele não esta superaquecendo nenhum dos componentes, acredito que não deva ser o windows 7 porque tb apaga a cpu no setup da bios apos alguns minutos, troquei os cabos. Comprei o pc usado deixei ele ligado a noite toda mais de 12 horas ai acabou começando a fazer isso, a fonte aparentemente esta perfeita, contudo não tenho outra alternativa dentro do meu pequeno conhecimento a não ser acreditar que o problema esteja nela ou nos conectores dos botões reset e power da frente do gabinete.

 

Obs: quando ligo o pc aparece,c:\users\user\appdata\local\temp\215039log.iniis lost, mais não acredito que sej problema de software.

 

 

    Processador: AMD Athlon 64 X2 6000+
    Memória: 6 GB DDR2 - 376 Mhz. (2 OCZ + 1 Kingston)
    Placa Mãe: ASUS M4A78-EM (AM2)
    HDs
    2 TB Seagate ST2000DL003-9VT166 ATA (SATA)
    250 GB Seagate ST3250820AS ATA (SATA)
    160 GB Seagate ST3160212A ATA (ATA)
    Gravador DVD: LG - GSA-H12N (branco)
    Fonte: Huntkey LW-6550SG 550W

 

 

Obg aguardo ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

 

Primeiro retire esse estabilizador pois não ajuda em nada e só prejudica sua fonte e outras peças do seu PC.

http://forum.clubedohardware.com.br/topic/613646-raz%C3%B5es-pelas-quais-os-estabilizadores-atrapalham-a-fonte-do-pc/

 

Achei um teste da sua fonte:

http://www.clubedohardware.com.br/artigos/teste-da-fonte-de-alimentacao-huntkey-v-power-550-w/1703

 

o problema pode ser a fonte e esse estabilizador q não é recomendável e sim ligar o PC direto na tomada ou em um bom filtro de linha. Sua rede elétrica tem algum problema? 

 

Você pode testar sua fonte com um multímetro:

 

Ou pegar outra fonte confiável e cabo de força apenas para teste.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • beleza amigo vou tirar o estabilizador e tentar dar mais uma limpada na fonte ver o que acontece, eu ja tinha visto o teste da fonte mais eu sou leigo no assunto e não entendi se ela éboa ou ruim, se não der certo essa ultima limpeza vou precisar comprar outra fonte porque não tenho onde arrumar uma para testar, meu medo é comprar uma eo problema não ser a fonte e gastar dinheiro à toa, pelas coisas que compoem minha cpu você acha que esta fonte deveria aguentar normal? nem tenho placa de video :/ e ele ja chegou a ficar ligado mais de 12h.

    Obg por ter respondido rápido!


    o pc que eu comprei foi esse não sei se você vai conseguir ver, ele esta com o gabinete acabado mais por dentro ta conservado. http://produto.mercadolivre.com.br/MLB-643702984-computador-pc-amd-athlon-64-x2-60-hd-24-tb-mem-6-gb-_JM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Retire o estabilizador à princípio. Você pode comprar um multímetro simples em uma loja de eletrônica/informática para testar a fonte assistindo a este vídeo para ter certeza que o problema é a fonte e não gastar dinheiro e o problema continuar. Assim você também testa o cabo de força.

     

    Seu consumo é baixo e a fonte deve aguentar sim. Gabinete você pode trocar futuramente se preferir.

     

    EDIT: Tente também trocar de tomada.

    Editado por EdgarPereira
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom minha ultima tentativa hj foi limpar de novo a fonte e persistiu o problema, algo que eu achei estranho foi que eu tenho um mouse usb tem luzes nele, com o pc apenas na energia sem estar ligado, logo apos ter apagado sozinho o mouse continuava acesso mesmo depois de certo tempo o que prova que tinha energia, mais eu apertava no botao e não dava sinal nenhum de vida, ate que eu tirei da tomada e depois ele ligou. Depois mexendo nas conexoes dos botões reset e power tirei e coloquei perfeitamente no seus respectivos lugares bem encaixados, e apertei no botão power mais não ligava, (uma luz verde na placa estava acesa provando que tinha energia) ate que eu fiquei tirando e colocando os conectores ate que enfim ligou, esse éo motivo da duvida de ser na fonte ou nesses conectores mesmo que menos provavel. Vou seguir seu conselho e comprar o aparelho para testar a fonte e se precisar me preparar para adquirir outra.

    o conector que eu quero dizer é esse

    https://www.google.com.br/search?q=conectores+do+bot%C3%A3o+power+gabinete&source=lnms&também=isch&sa=X&ei=o7MtVYj_LsHbsATQz4CwCw&ved=0CAcQ_AUoAQ&biw=1024&bih=485#imgrc=R3Jv1zrgZBB3VM%253A%3B8PejkcYum1kPEM%3Bhttp%253A%252F%252Fe.cdn-hardware.com.br%252Fstatic%252F20110413%252Fm71f47ef0.jpg.resized.jpg%3Bhttp%253A%252F%252Fwww.hardware.com.br%252Fguias%252Fmontagem-manutencao-micros%252Fconectores-painel.html%3B500%3B375

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem que saber como são os conectores, os encaixes... mas é certo que sirva.

     

    Já tive problema assim: Apenas o led verde na placa-mãe acendia. Passava energia mas não suficiente para fazer a máquina funcionar e sim apenas pouca para alimentar e acender o led.

    Com os testes com multímetro, você testa e analisa os valores de cada fiozinho colorido dos conectores da fonte. Assim como pode testar o cabo de força. Eu editei o post e você também pode mudar de tomada apenas para teste.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi eu acabei comprando outra fonte ate agora não ocorreu mais o erro, quase certeza que esta tudo ok agora! Obg pela ajuda! como eu finalizo o post?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Oi troquei a fonte, funcionou tudo normal, minha fonte antiga tem um cooler bem grande que funciona perfeitamente, com ela meu pc não aquecia porque ela dava conta, já com essa fonte nova, se eu abrir qualquer joguinho ele esquenta e da a tela azul, estava pensando em retirar o cooler da fonte antiga e colocar no gabinete para puxar o ar quente para fora ou ajudar a jogar ar frio para dentro, problema é que não tem lugar na placa ou plug sobrando na fonte, os fios do cooler são preto e vermelho, estive olhando o cabinho speaker que fica junto do plug de reset e power tb é vermelho e preto se eu cortar o cabo do speaker e colocar o cooler junto funciona ou pode dar algum problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×