Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Moises Fernandes

Hard Reset Roteador D-Link 610N

Recommended Posts

Beleza galera, sou novo no forum e estou com uma duvida semelhante a um tópico que encontrei aqui mesmo no CDH..

Seria esse :

http://forum.clubedohardware.com.br/topic/427154-resolvido-d-link-dir-615-travou-como-resolver/

 

 

Bom, como o topico foi fechado, recorro a fazer uma pergunta que não encontrei ali, como o do criador desse tópico era o 615 vi que outros conseguiram resolver, fiz o procedimento que foi explicado, eu achei esse roteador 610N um lixo, eu estou quase tacando fogo nele, eu tentei atualizar o firmware dele, travou o roter, baixei o firmware 1.0 no site da dlink, conectei o cabo de energia sem o de rede, depois conectei o de rete e entrou na pagina pra atualizar o firmware, porém ao carregar, fica caindo toda hora, é um saco ele não atualiza, ele mostra as vezes conectando, ai vai pra 10%, trava e cai, fiz isso varias e varias vezes, o maximo que chegou foi a 15% ,isso porque o arquivo firmware tem 1mb só.

 

Quem teve esse mesmo problema, acho que é melhor eu jogar fora essa porcaria certo? rs  :mad:  <_<

 

valeu obrigado desde ja!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×