Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mrwhitebr

RESOLVIDO [AJUDA] Windows 7 - Tela Azul após formatção

Recommended Posts

Bom dia pessoal, dei uma pesquisada aqui no forum e não achei ninguém com meu problema. Eu comprei num notebook Positivo Aureum 3500 e ele já estava instalado com Windows 7 Ultimate 32 bits. 

Resolvi formata-lo para eu começar a usar, instalei o windows 7 ultimate 32 bits de novo, ele foi instalado corretamente e fez a primeira instalação normalmente. Fui começar a instalar os drivers do notebook, instalei os drivers de audio e reiniciei o PC então ele começou a reiniciar após aparecer a tela INICIANDO WINDOWS, como estava al resolvi reinstalar o Windows Seven e depois disso ele não fez mais a primeira inicialização. Ele continua reiniciando após o INICIANDO O WINDOWS e aparece a seguinte tela azul:

2r27nd2.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá com cara de ser driver, entre em modo de segurança, e tente desinstalar e reinstalar os drivers.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

Alem do que já foi dito e muito bem pelo amigo @PH Benchmarker, veja se consegue resolver pesquisando pelos códigos:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Gente valeu pela ajuda. Eu baixei outros instaladores do Windows Seven e funcionou. Provavelmente algum arquivo de driver da versão que tinha se corrompeu ou era incompatível com a máquina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×