Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
josemedeiros

Conexão via rádio + roteador

Recommended Posts

Olá pessoal,

Gostaria que se fosse possível vocês me ajudassem  :confused:

Solicitei a instalação de uma internet via rádio em meu apto devido não haver ainda suporte para internet via cabo.

Enfim vamos direto ao assunto, eu gostaria de instalar um roteador para poder compartilhar a internet em todo meu apartamento, só que, estou encontrando dificuldades, o cabo que vem da antena é o rj45, acredito que tenha algum conversor coaxial->rj45 ou um modem plugado junto a antena pois o cabo que vem para dentro do apartamento é o rj45. Essse cabo RJ45 eu pluguei diretamente no roteador (wan) e pluguei um outro cabo rj45 (lan) para meu desktop, até ai funcionou perfeitamente, no entanto quando tento conectar via wi-fi ele conecta, porém quando abro o navegador ele pede um login e uma senha, aparece como mikrotik - hotspot gateway, no endereço de ip 10.3.3.1, e como se estivesse tentando acessar o modem. Liguei na empresa disponibilizadora da internet, e o rapaz falou que é necessário criar uma conexão PPOE para poder utilizar o roteador, e a visita para poder configurar é R$ 50,00  não estou querendo pagar para fazer uma simples configuração (acredito eu rs). Se vocês puderem me ajudar agradeço!!!

Segue imagem do projeto que estou tentando montar para exemplificar.

 

   post-753308-0-97430600-1429104014_thumb.

Editado por josemedeiros

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×