Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Shadow1155

USB 3.0 muito lento

Recommended Posts

Estou com um problema aqui, estou fazendo um backup dos meus arquivos para formatar o hd, estou copiando meus arquivos para o pendrive e depois colo no outro pc. Meu pc tem usb 2.0 e usb 3.0, porém nenhum dos dois está na velocidade correta, estou copiando os arquivos a uma velocidade de 4mb/s, o usb 1.0 tem a velocidade de 12mb/s, ainda maior do que eu estou recebendo. Como faço para arrumar isso? Demorei o dia inteiro literalmente para copiar 30gb. Como deixar o usb na velocidade correta?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom, o hd é um samsung de 150gb, já é um pouco antigo estou usando ele até comprar um novo.

     

    Testei 2 diferentes pen drives, ambos estão bem lentos creio que eles sejam usb 2.0 mas mesmo se fosse deveria transferir os arquivos a uma velocidade de pelo menos 60mb/s e não 4mb/s.

     

    Só tenho um pc com usb 3.0

     

    Não sei dizer se já acontecia porque só notei isso ontem, eu raramente fazia copias de arquivos.

     

    Minha placa mãe tem usb 3.0, eu instalei todos os drives da placa mãe quando instalei o windows 7, então acredito que os drives do usb 3.0 tambem foram instaladas 

     

    Eu achei que fosse alguma configuração no windows que estava deixando lento assim, pois não é problema de hardware tenho outro pc bem antigo com pentium 4 e 1gb de ram que deixa meu pc no chinelo quando se trata de copiar arquivos para o pendrive

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×