Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz Eduardo Souza

Melhor configuração como AP - Thompson DWG8504b / TP-Link TL WA5210G (CPE)

Recommended Posts

Boa Tarde, 

 

Estou configurando uma rede Wireless entre 2 ambientes "A" e "B", no ambiente "A" tenho Internet do provedor NET a qual utiliza um Modem/Roteador do modelo DWG8504B (Fabricante Thompson), recebendo e emitindo o sinal de internet, tanto pelo Wireless quanto pelas portas LAN's, perfeitamente.

 

Eis a questão, eu preciso jogar um sinal Wireless para transmitir Internet para o segundo ambiente ("B"), que se encontra a 180 metros de distância do ambiente "A" citado acima, no qual irei recepcionar este sinal com um Roteador comum e redistribuir o sinal entre outros dispositivos com e sem fios.

 

Para enviar o sinal, adquiri um equipamento impulsionador de sinal do modelo TL-WA5210G CPE (Fabricante TP-Link) o qual está configurado como AP e conectado em uma das portas LAN do meu Modem/Roteador que se encontra no Ambiente "A"

 

Consigo captar o sinal com um Smartphone no ponto onde irei colocar o Roteador para recepcionar o sinal e redistribuir a 180 metros do Ambiente "A" citado acima. O Smartphone conecta na rede através do DHCP do meu Modem/Roteador normalmente, porém sem sinal de Internet (não navega).

 

Vou descrever as principais configurações dos dispositivos envolvidos para uma melhor visualização de todos.

 

Dispositivo 1

Modem/Roteador - Thompson DWG8504b

 

IP: 192.168.0.1

DHCP: Ativado

SSID: GNET

Encriptação: WPA/PSK

Canal: 7

 

 

Dispositivo 2

CPE Impulsionador de Sinal - TP Link TL-WA5210G

 

Modo: AP

IP: 192.168.0.1      (Idêntico ao Modem/Roteador)

DHCP: Desativado

SSID: GNET   (Idêntico ao Modem/Roteador)

Encriptação: WPA/PSK (Idêntico ao Modem/Roteador)

Canal: 7

 

Alguém poderia compreender a atual situação e pensar em uma possível solução para este problema? 

Desde já, agradeço a atenção de todos.

 

Luiz Eduardo de Souza

Analista de Sistemas

Rio de Janeiro - RJ

Editado por Luiz Eduardo Souza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×