Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leonardo BP

Definição de problema

Recommended Posts

Bom dia, pessoal,

 

Bom, meu primeiro post aqui e espero poder ajudar em outros tópicos também posteriormente.

 

Ano passado montei um PC novo, segue a configuração do mesmo:

 

Processador AMD Vishera FX8350 4.0GHz

MB Asus M597A LE R2.0

Memória RAM Corsair 8gb low profile

HD Western Digital Black Caviar 1TB

Fonte Corsair CX600

 

E tenho duas placas de vídeo (não uso ao mesmo tempo) que ambas apresentaram os mesmos problemas.

 

AMD R7 260x (6 meses de uso)

GeForce 9800GT (2 anos de uso)

 

Alguns meses atrás ao entrar em qualquer jogo (League of legends, CS:GO, NFSMW), a partir do momento que o jogo ficava em tela cheia o pc travava e o windows (7 no momento) matava o jogo, ao realizar uma segunda tentativa ocasionava em tela azul. Usava a AMD e então decidi voltar a antiga da Geforce e vi que não haviam mais problemas, então enviei a AMD para o RMA da kabum o qual eles testaram e informaram não ter nenhum problema. Ao retornar a placa, constatei os mesmos problemas, porém, agora a GeForce também está tendo os mesmos problemas.

 

Testei a memória RAM com o teste do Win7, formatei o computador para o Win8, limpei os contatos, atualizei todos os drivers (placas e SO), alternei entre os slots PCI da MB e entre os fornecedores de energia da fonte. O problema ainda persiste, tenho uma sensação de ser fonte, mas não consigo achar outra da mesma capacidade para testes. 

 

 

Antes que eu compre uma fonte nova, alguém poderia me dar uma luz na solução do problema?

Editado por Leonardo BP

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia. Usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Uso sim 1000VA, mas já testei diretamente na tomada a fonte, em tomadas diferentes, e o mesmo problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Teste a placa de vídeo no outro slot pci express da placa-mãe.


    Se possível, teste outro HD.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ja alternei ambas as placas entre os PCIs da placa mãe e nada, fiz um teste usando HDMI ao invés de DVI, o LoL rodou uma vez perfeitamente, fui testa uma segunda deu os mesmos problemas.

     

    O HD não tem nem 6 meses de uso, foi a ultima peça que eu comprei e acabei de formata-lo. Mas vou ver se consigo algum outro só pra testar.

     

    Tem alguma chance de ser fonte? A Corsair tem garantia de até 5 anos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser fonte também.

    Mande uma print do programa hwmonitor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Em complemento ao suporte que está sendo dado pelo grande @Math.Pi, não utilize estabilizadores. Eles são extremamente prejudiciais ao seu computador e não devem ser usados em nenhuma ocasião.

     

    Aqui explica: http://forum.clubedohardware.com.br/topic/613646-raz%C3%B5es-pelas-quais-os-estabilizadores-atrapalham-a-fonte-do-pc/

     

    O mesmo vale para módulos isoladores e shortbreaks (estes nobreaks de baixo custo [menos de 1000 reais]).

     

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde, 

     

    Ao chegar em casa ligarei o pc novamente e mando a print.

     

    Sobre estabilizadores eu não sabia que eram prejudiciais assim, muito obrigado, vou passar a usar sem

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×