Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Francisco Pc

computador trava tudo com umas listas vertical

Recommended Posts

Galera sou novo aqui, e estou precisando de uma ajuda... 

É o seguinte .. 

o computador estar normal e do nada aparece umas listas na vertical no monitor, seguindo de um travamento geral da maquina. reinicio o computador normalmente e não da sinal de vídeo no monitor,. ai tiro da tomada e ligo novamente ..liga normal mas as vezes demora para ligar... as vezes liga e em seguida com o mesmo travamento listas vertical... 

ja tentei fazer o seguinte.... tirei todos os cabos do computador, e abrir- o para verificar se tem algum capacitor embuchado ..mas nao tem nenhum.. estar tudo normal....

ai quando reconectei e liguei novamente... tudo normal sem aparecer nenhum erro.. usei o computador no máximo para verificar se era superaquecimento. mas também não é ... pois se fosse tinha aparecido o mesmo erro...

não é memoria pois ja verifiquei...

nesse momento estar normal o computador.

estou usando a maquina aberta ...

monitor não é..pois é novo o monitor 

tenho suspeita que pode ser a placa de vídeo onboard .mas nao tenho certeza

 

como posso resolver esse problema ou me dar alguma dica?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×