Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Maria C.

Fone de ouvido funciona mas alto falante não - Ajuda!

Recommended Posts

Boa noite!

 

Sou nova por aqui e procurei no site alguma postagem semelhante,mas não achei.

Eu formatei o meu computador a pouco tempo, e o pc de início não reconheceu meu fone de ouvido (instalei o Windows 7 Ultimate 32 bits).Peguei outros fones bons, mas mesmo assim não saia som só saia no alto falante.(Meu pc é um netbook HP mini)

Baixei e instalei o drive Realtek HD Depois de instalar o Realtek, fui colocar o fone de ouvido, e funcionou.Daí retirei o fone, e o alto falante parou de funcionar.Vi todas as configurações e está tudo certo.

No momento eu não queria gastar levando a um técnico,pois pode ser um problema de fácil solução e daí gastaria dinheiro a toa <_<

Já não sei mais o que faço!!!

Conto com ajuda de vocês ;)

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta instalar o Driver Easy https://www.drivereasy.com/

Pode ser algum driver faltando, já que o auto estava funcionando antes.

 

Não sei se conhece, mas esse programa faz uma varredura e procura os drivers que estão faltando.

Se apontar o de áudio, você instala ele.

Tenta aí e se não funcionar avisa. Se puder passar mais detalhes do note, já ajuda. LOL

 

:);):lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tenta instalar o Driver Easy https://www.drivereasy.com/

    Pode ser algum driver faltando, já que o auto estava funcionando antes.

     

    Não sei se conhece, mas esse programa faz uma varredura e procura os drivers que estão faltando.

    Se apontar o de áudio, você instala ele.

    Tenta aí e se não funcionar avisa. Se puder passar mais detalhes do note, já ajuda. LOL

     

    :);):lol:

    Não conheço não,mas vou procurá-lo!

    Tomara que funcione :) 

    Agradecida,Rachel!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se o audio sai no fone de ouvido, deveria sair nos falantes; acesse o painel de controle, som e veja o que está habilitado como dispositivo padrão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Se o audio sai no fone de ouvido, deveria sair nos falantes; acesse o painel de controle, som e veja o que está habilitado como dispositivo padrão.

    Já fiz isso, mas ele não reconhece meu fone...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Então a palheta que desliga o audio das caixas ao introduzir o pino do fone de ouvidos deve ter perdido a flexilbilidade e não está retornando na saida do pino para voltar a executar o audio nas caixas.

    Para constatar isso só abrindo a caixa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Se o audio sai no fone de ouvido, deveria sair nos falantes; acesse o painel de controle, som e veja o que está habilitado como dispositivo padrão.

     

    Então a palheta que desliga o audio das caixas ao introduzir o pino do fone de ouvidos deve ter perdido a flexilbilidade e não está retornando na saida do pino para voltar a executar o audio nas caixas.

    Para constatar isso só abrindo a caixa.

    Xi...será??

    Bem,fica a dica.Eu vou baixar esse driver primeiro e vou ver o que acontece.

    Grata pessoal! :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Para testar a hipótese do colega misterjohn, problema de hardware na saída do fone de ouvido,  tente ligar os fones em outra saída de áudio ,externa , p. ex..

     

     (Suponho que sejam as suas caixas de som, que não sejam reconhecidas no Painel de Controle, correto ?)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não conheço não,mas vou procurá-lo!

    Tomara que funcione :) 

    Agradecida,Rachel!

    Rachel,instalei o DriverEasy e constatou a falta de um driver de som mesmo. Aí eu cliquei para baixar o driver, mas está pedindo uma chave de segurança/licença.Onde eu posso obter essa chave?

    Gente,sou leiga mesmo,rsrs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Rachel,instalei o DriverEasy e constatou a falta de um driver de som mesmo. Aí eu cliquei para baixar o driver, mas está pedindo uma chave de segurança/licença.Onde eu posso obter essa chave?

    Gente,sou leiga mesmo,rsrs

    Vai nesse link e baixa esses arquivos: https://www.dropbox.com/sh/xp740ve0lfl5jtr/AADjFoyTuZH3mVfFfcznQEqDa?dl=0

    Instala essa versão. Quando você instalar ele vai pedir que você atualize o programa. Você atualiza seguindo o que o programa pede.
    Depois vai na pasta Activator, que você baixou e copia os três arquivos. Vai no ícone
    do programa que ta na área de trabalho e clica com o botão direito e vai em "Abrir local do
    arquivo". Cola aqueles três arquivos nessa pasta e executa EasyWare Multi-Key (o ícone com
    a caveira pirata). Depois, em 'Select Version' seleciona a versão DriveEasy V4. Em 'Days Left'
    pode colocar 1 Years; 'Licence Type' pode ser normal e um nome que você queira em 'Username'. Clica em Generate.
    Pronto, agora pode abrir o programa que vai estar ativado. Aí você busca o driver de novo e
    baixa.
    Espero que dê certo. Tenta aí e qualquer coisa avisa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •  

    Vai nesse link e baixa esses arquivos: https://www.dropbox.com/sh/xp740ve0lfl5jtr/AADjFoyTuZH3mVfFfcznQEqDa?dl=0

    Instala essa versão. Quando você instalar ele vai pedir que você atualize o programa. Você atualiza seguindo o que o programa pede.
    Depois vai na pasta Activator, que você baixou e copia os três arquivos. Vai no ícone
    do programa que ta na área de trabalho e clica com o botão direito e vai em "Abrir local do
    arquivo". Cola aqueles três arquivos nessa pasta e executa EasyWare Multi-Key (o ícone com
    a caveira pirata). Depois, em 'Select Version' seleciona a versão DriveEasy V4. Em 'Days Left'
    pode colocar 1 Years; 'Licence Type' pode ser normal e um nome que você queira em 'Username'. Clica em Generate.
    Pronto, agora pode abrir o programa que vai estar ativado. Aí você busca o driver de novo e
    baixa.
    Espero que dê certo. Tenta aí e qualquer coisa avisa.

     

    Vou fazer e qualquer coisa te falo.Agradecida! :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Agora que vi que é um notebook :lol: , eu estava pensando que era desktop e com as caixinhas de som tradicionais, onde o fone de ouvido era ligado na caixa de som, por isso desconsidere o que eu falei até o momento :mad: .

     

    Como uso monitor/tv ainda tenho na lembrança aquelas antigas caixinhas de som da Clone, onde se plugava o fone de ouvido nela:

     

     

    http://user.img.todaoferta.uol.com.br/B/Q/LY/2WPKSQ/bigPhoto_2.jpg

    Editado por misterjohn
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Vou fazer e qualquer coisa te falo.Agradecida! :)

     

    Vou fazer e qualquer coisa te falo.Agradecida! :)

    Poxa,nesse

     

     

    Vai nesse link e baixa esses arquivos: https://www.dropbox.com/sh/xp740ve0lfl5jtr/AADjFoyTuZH3mVfFfcznQEqDa?dl=0

    Instala essa versão. Quando você instalar ele vai pedir que você atualize o programa. Você atualiza seguindo o que o programa pede.
    Depois vai na pasta Activator, que você baixou e copia os três arquivos. Vai no ícone
    do programa que ta na área de trabalho e clica com o botão direito e vai em "Abrir local do
    arquivo". Cola aqueles três arquivos nessa pasta e executa EasyWare Multi-Key (o ícone com
    a caveira pirata). Depois, em 'Select Version' seleciona a versão DriveEasy V4. Em 'Days Left'
    pode colocar 1 Years; 'Licence Type' pode ser normal e um nome que você queira em 'Username'. Clica em Generate.
    Pronto, agora pode abrir o programa que vai estar ativado. Aí você busca o driver de novo e
    baixa.
    Espero que dê certo. Tenta aí e qualquer coisa avisa.

     

    Poxa,esse EasyWare Multi-Key era um belo Cavalo de Tróia.  :(  :mad: 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poxa,nesse

     

    Poxa,esse EasyWare Multi-Key era um belo Cavalo de Tróia.  :(  :mad:

    Eita eita. Sério? Mas esse é um dos meus arquivos. Tenho instalado aqui e não deu problema. Seu anti virus ta apontando como vírus porque acho que ele é um crack, e todo crack é vírus.

     

    http://www.baixaki.com.br/download/slim-drivers.htm

     

    Tem o Slim que é gratuito e também aponta e baixa os drivers que estiverem faltando, aí você instala. Tenta baixar esse.

    Poxa me desculpe. Espero que tenha conseguido retirar o cavalo. Qualquer coisa que ele modifique estou á disposição pra ajudar.

    Sinto muito mesmo. Isso é muito chato, eu sei.

    Tudo de bom :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eita eita. Sério? Mas esse é um dos meus arquivos. Tenho instalado aqui e não deu problema. Seu anti virus ta apontando como vírus porque acho que ele é um crack, e todo crack é vírus.

     

    http://www.baixaki.com.br/download/slim-drivers.htm

     

    Tem o Slim que é gratuito e também aponta e baixa os drivers que estiverem faltando, aí você instala. Tenta baixar esse.

    Poxa me desculpe. Espero que tenha conseguido retirar o cavalo. Qualquer coisa que ele modifique estou á disposição pra ajudar.

    Sinto muito mesmo. Isso é muito chato, eu sei.

    Tudo de bom :)

    Pois é, sabe como é, a Internet é terra de ninguém...

    Mas pensei que se você estivesse de má fé, já teria mandado um link com vírus na primeira postagem ;) .

    Entendi.Mesmo se eu quisesse, o meu anti vírus já tinha eliminado o arquivo.

    Vou tentar com esse então!

    Sem problemas :). O cavalo foi retirado :D .Pelo menos o anti vírus está fazendo o seu trabalho!rs.

    Meu computador está vivo! :) Agradecida!

    É brabo, mas está tudo certo e isso o que importa :) .

     

    Abraços e uma boa semana!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é, sabe como é, a Internet é terra de ninguém...

    Mas pensei que se você estivesse de má fé, já teria mandado um link com vírus na primeira postagem ;) .

    Entendi.Mesmo se eu quisesse, o meu anti vírus já tinha eliminado o arquivo.

    Vou tentar com esse então!

    Sem problemas :). O cavalo foi retirado :D .Pelo menos o anti vírus está fazendo o seu trabalho!rs.

    Meu computador está vivo! :) Agradecida!

    É brabo, mas está tudo certo e isso o que importa :) .

     

    Abraços e uma boa semana!

    Ufa que alívio. :)

    Essa coisas são chatas mesmo.

    Espero que dê certo, tô torcendo pra resolver aí. Um driverzinho que falta já dá um incômodo né. Eu fico pra morrer.

    Boa semana também e tudo de bom!!

    ps: quando for baixar no baixaki clica na opção 'baixar sem instalador', senão o baixaki manda umas coisas chatas também. Não chega a ser vírus (as vezes), mas é chato mesmo assim!!!!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ufa que alívio. :)

    Essa coisas são chatas mesmo.

    Espero que dê certo, tô torcendo pra resolver aí. Um driverzinho que falta já dá um incômodo né. Eu fico pra morrer.

    Boa semana também e tudo de bom!!

    ps: quando for baixar no baixaki clica na opção 'baixar sem instalador', senão o baixaki manda umas coisas chatas também. Não chega a ser vírus (as vezes), mas é chato mesmo assim!!!!

    Onde está essa opção do baixaki? :huh: #cegueta

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Onde está essa opção do baixaki? :huh: #cegueta

    Quando você clicar no botão 'Baixar gratuito' ele vai te redirecionar para outra página, que do ladinho de 'Clique aqui para iniciar o download' tem 'baixar sem instalador' pequeninihno em azul!! ^______^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Quando você clicar no botão 'Baixar gratuito' ele vai te redirecionar para outra página, que do ladinho de 'Clique aqui para iniciar o download' tem 'baixar sem instalador' pequeninihno em azul!! ^______^

    Ah sim! Agora eu vi ^_^ Agradecida.

    Eu estava tentando usar esse botão para baixar o Photoshop. Mas não tem essa opção no Baixaki para o Photoshop(e ainda tenho que pagar...).

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ah sim! Agora eu vi ^_^ Agradecida.

    Eu estava tentando usar esse botão para baixar o Photoshop. Mas não tem essa opção no Baixaki para o Photoshop(e ainda tenho que pagar)

    Olá!

    Eu baixei e instalei no meu pc.Detectou a falta de um driver mesmo,mas quando eu fui instalá-lo,o pc ficou sem áudio(tanto no fone quanto no alto falante).Daí eu desinstalei e ficou do mesmo jeito de antigamente.Cheguei a conclusão que é problema do meu pc mesmo.

    Agradeço a sua paciência e ajuda! O bom é que eu vi outros drivers faltantes :D 

    Um bom fim de semana!Beijos

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá!

    Eu baixei e instalei no meu pc.Detectou a falta de um driver mesmo,mas quando eu fui instalá-lo,o pc ficou sem áudio(tanto no fone quanto no alto falante).Daí eu desinstalei e ficou do mesmo jeito de antigamente.Cheguei a conclusão que é problema do meu pc mesmo.

    Agradeço a sua paciência e ajuda! O bom é que eu vi outros drivers faltantes :D

    Um bom fim de semana!Beijos

    Poxa que pena. Espero que depois consiga resolver aí :D :D

    Abraço e qualquer coisa estamos aqui!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Poxa que pena. Espero que depois consiga resolver aí :D :D

    Abraço e qualquer coisa estamos aqui!

    ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá, recentemente vi essa matéria e lembrei do seu problema. Não sei se concertou ou se ainda continua, mas esse link pode ser útil:

     

    http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2015/08/notebook-asus-ficando-sem-audio-corrija-o-problema.html

     

    Espero ajudar. Abraços e tudo de bom !!]

     

    Oi!

    Ainda não resolvi.Oba,vou ler!

     

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×