Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luis.pacheco

E Mule

Recommended Posts

Acabei de baixar o emule, e quado entro na minha conta de usuario(cliente) escolho um server e faço a pesquisa, más não faz o download.

Alguém pode me ajudar?

Agradeço antecipadamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele não adiciona a lista? Ou ele adiciona e o download não começa? Emule tem fila hehehe, deixa ele aberto e vai dar um pesseio que quando você chegar ele já vai estar baixando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e tente arrumar muitos arquivos para donwload, caso contrario não vale a pena usar o emule!

Eu normalmente não faço down quando tenho pouca coisa, assim minha velocidade fica lenta quando tem pouca coisa (10kb/s) quando tem muita coisa chega ao máx da conex (22kb/s em down e 6kb/s em UP)

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá!

Gostaria de agradecer aos dois últimos pelas dicas, especialmente o psyco. Essas dicas devem funcionar também no Shareazaa... tinha 3-4 videos na lista de downloads, e nada (baixava só em passo de tartaruga...) segui sua dica, adicionei um monte de downloads de video e agora tá baixando tudo, em velocidades variadas (melhor do que antes, que baixava umde cada vez, e mesmo assim "pingado").

Não sei o que anda acontecendo com o kazaa ultimamente... antes tinha uma conexão de 128 kbps, troquei de micro e aumentei a velocidade para 256 kbps e coloquei o windows XP. Ironicamente a partir daí tem sido uma dificuldade para encontrar e baixar videos.... é de uma lerdeza, que às vezes não passa de 2 kb/s (quando alguns outros chegam às vezes a 32 kb/s)!!! Seria o firewall do windows que estaria fazendo isso?

Mais uma pergunta, no shareaza vale a pena você partilhar seus arquivos? isso conta na hora de permitir a você fazer download??

Abraços,

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ele não adiciona a lista? Ou ele adiciona e o download não começa? Emule tem fila hehehe, deixa ele aberto e vai dar um pesseio que quando você chegar ele já vai estar baixando.

    Eu faço a pesquisa e boto para fazer o download, más quando vou ver no trafego não tem nada.

    Como faço para disponibilizar os meus arquivos?

    Valeu pelas ajudas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O que quer dizer quando aparece esta mensagem?

    16/7/2004 22:18:44: Connected to Emule Server No 2 100000 max (207.44.206.27:4661), sending login request

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por luis.pacheco@16 jul 2004, 22:30

    O que quer dizer quando aparece esta mensagem?

    16/7/2004 22:18:44: Connected to Emule Server No 2 100000 max (207.44.206.27:4661), sending login request

    Ele está logando no servidor, só isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    So um detalhe: Quando forem pesquisar, vá em método (em baixo do nome do arquivo, o lado do botão limpar) e selecione 'Global (Servidor)' e quando mandar buscar ele vai procurar em TODOS os servidores. Provavelmente se você não fez isso antes deve está somente em 'Servidor'. E quando aos downloads, coloque vários arquivos a disposição para enviar para outras pessoas e você vai somando pontos. Para ver em q posição está, clique duas vezes em cima do nome do arquivo e vai abrir a lista com todos os users que tem o aquivo. Em prioridade, tem algo do tipo 'QR: 22'. Esta é sua posição.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ele não adiciona a lista? Ou ele adiciona e o download não começa? Emule tem fila hehehe, deixa ele aberto e vai dar um pesseio que quando você chegar ele já vai estar baixando.

    Eu faço a pesquisa e boto para fazer o download, más quando vou ver no trafego não tem nada.

    Como faço para disponibilizar os meus arquivos?

    Valeu pelas ajudas.

    Copie os arquivos para C:\arquivos de programas\emule\incoming ou então: no Emule, vá em preferencias, diretórios-> diretórios compartilhados e escolha a pasta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Fiz isso, más o problema é q entra no server, faz a procura e mando fazer o download.Até aí tudo bem, más quado vou olhar nas transferencias, não aparece nada(nem o nome do arquivo nem nada fica como se estivesse sem nada mesmo).

    Já disponibilizei o meu hd inteiro.

    OBS: No meu pc existe várias contas de usuário, e apenas na conta do servidor é q o e-mule e o kazaa funciona nas outras da esse problema.

    No kazaa é a mesma coisa más ao invés de não aparecer nada aparece o arquivo e onde deveria aparecer a situação do download aparece a palavra falha.

    :muro::muro::muro::muro::muro::muro::muro::muro::muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Desinstala ele, apaga apasta e reinstala. Outra coisa: estava fazendo agora um download no emule a +/- 10kbps. Diminui a taxa de upload e o download de um segundo para o outro subiu para 21.6kbps. Não sei se foi muuuuuita coincidência ou tem alguma coisa a ver.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O ###### é q não fui eu q instalei e não sei como instalar.

    Alguém sabe onde arranjo um tutorial?

    :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Guilhermepff@17 jul 2004, 23:14

    Desinstala ele, apaga apasta e reinstala. Outra coisa: estava fazendo agora um download no emule a +/- 10kbps. Diminui a taxa de upload e o download de um segundo para o outro subiu para 21.6kbps. Não sei se foi muuuuuita coincidência ou tem alguma coisa a ver.

    Foi coincidência. A taxa do emule varia bastante, toda hora.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×