Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rafo

Abit Bipou E Win Xp não Entrou Mais

Recommended Posts

Olá pessoal, to com problemas, na realidade nem sei se é da minha abit.

O meu pc ficou desligado o fim de semana todo, hoje fui ligar ele e a placa mãe ficou dando um monte de bip, e depois parou, quando chegou na hora de carregar o win xp o pc reseta.

Já reinicie mas ele sempre reseta na hora de carregar o win.

Já configi a voltagens, desliguei drives não mais uq fazer.

Será que foi o proc que queimou????

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses bips podem ser da memória, já verficou elas?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Gregori@12 jul 2004, 15:54

    Esses bips podem ser da memória, já verficou elas?

    Ele só deu o bip na primeira vez que eu liguei, agora não dá mais bip porém toda a vez que começa a carregar o win xp ele reinicia.

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa é a tensão que está usando na cpu( da assinatura)? Tenta aumentar um pouquinho e vê se pára de reiniciar. Dá uma olhada nas memos também.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Rafo+12 jul 2004, 15:57-->
    Gregori@12 jul 2004, 15:54

    Esses bips podem ser da memória, já verficou elas?

    Ele só deu o bip na primeira vez que eu liguei, agora não dá mais bip porém toda a vez que começa a carregar o win xp ele reinicia.

    Abraços

    Seu equipamento é bastante pesado, que fonte você está usando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por takuma@12 jul 2004, 17:03

    Essa é a tensão que está usando na cpu( da assinatura)? Tenta aumentar um pouquinho e vê se pára de reiniciar. Dá uma olhada nas memos também.

    É sim, já coloquei em 1,76 mas mesmo assim não funciona.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Gregori+12 jul 2004, 17:33-->
    Postado Originalmente por Rafo@12 jul 2004, 15:57

    Gregori@12 jul 2004, 15:54

    Esses bips podem ser da memória, já verficou elas?

    Ele só deu o bip na primeira vez que eu liguei, agora não dá mais bip porém toda a vez que começa a carregar o win xp ele reinicia.

    Abraços

    Seu equipamento é bastante pesado, que fonte você está usando?

    A minha fonte é um dr-hank de 300watts real, eu sei que ela fraca, mas já desliguei o disquete o combo mas num funcionou.

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara .. roda um linux kurumin no drive de cd ... Se a maquina iniciar normalmente o problema é com o SO ...

    Se ele não rodar ..é hardware ...

    Faz uma verificação basica ... Retira as coisas e testa uma por uma ....

    Provavlemente foi proc ou memórias !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Rafo+12 jul 2004, 18:10-->
    Postado Originalmente por Gregori@12 jul 2004, 17:33

    Postado Originalmente por Rafo@12 jul 2004, 15:57

    Gregori@12 jul 2004, 15:54

    Esses bips podem ser da memória, já verficou elas?

    Ele só deu o bip na primeira vez que eu liguei, agora não dá mais bip porém toda a vez que começa a carregar o win xp ele reinicia.

    Abraços

    Seu equipamento é bastante pesado, que fonte você está usando?

    A minha fonte é um dr-hank de 300watts real, eu sei que ela fraca, mas já desliguei o disquete o combo mas num funcionou.

    Abraços

    Tente reinstalar o Windows e veja se resolve.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×