Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcosbsb

Hd Não Reconhece

Recommended Posts

Olá!!

Pessoal, estou com um HD aqui de 5GB... já coloquei ele e 3 máquinas diferentes e ele nem se quer dar sinal de vida e simplesmente a bios não consegue detecta-lo :muro:

O que será? :(

No aguardo, obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ser problema muito grave na mídia dohd ou na placa lógica (o que é mais provável), não exsite vírus de boot que impeça o hd de detectar na bios :naonao::sne:

Compartilhar este post


Link para o post
Compartilhar em outros sites
não exsite vírus de boot que impeça o hd de detectar na bios

Concordo plenamente existe um topico sobre o assunto de virus de boot. deixa eu achar que eu posto aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ok amigos!!

    Mas nesse caso, qual seria a solução já que o HD nem é reconhecido?? :(

    Obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    :aranha: lixo... :P , é brincadeira... isso só em último caso, tenta "apelar" para os jumpers, modifique-os de acordo comas informações que estão impressas na etiqueta de seu hd, verifique se os cabos estão corretos, teste em outro computador se não funcionar você poderia procurar um hd igual ao seu com a mídia defeituosa (mas que detecte no setup) e trocar a placa lógica, se nada disso surtir efeito chegamos ao último caso... LIXO :(:devil:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×