Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PH Benchmarker

Problemas com duvidas respondidas em um tópico.

Recommended Posts

@Gabriel Torres, venho pedir suporte, vou descrever o problema melhor.

 

Quando estou respondendo um tópico, e um outro user posta uma resposta, sou notificado com a seguinte mensagem:

 

"1 nova resposta postada no tópico. Mostre-me"

 

Até aí tudo bem só que esse recurso não funciona para mim, pois ao clicar em "mostre-me" não acontece nada e sou obrigado a atualizar a página para ver as novas postagens, a um tempo atrás isso não era problema, porém eu respondo vários tópicos ao mesmo tempo e a falta do funcionamento desse recurso tem atrapalhado um pouco, E talvez há outros usuários com o mesmo problemas, 

 

Uso Google Chrome 46.0.2490.86 (64 bits)

 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PH Benchmarker comigo também ocorre o mesmo problema

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Se contar um outro detalhe: Após essa notificação aparecer, A minha resposta não é postada automaticamente, sendo obrigado a atualizar tanto para ver novas respostas de outros users no tópico quanto a minha, que não "sobe" automaticamente quando eu clico em responder.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @PH Benchmarker outro erro várias vezes quando clico em "citar" n funciona também , ai ja n sei se é só comigo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @PH Benchmarker outro erro várias vezes quando clico em "citar" n funciona também , ai ja n sei se é só comigo

     

    Aí eu já não reparei, vamos aguardar a moderação ou o GT pra ajudar a gente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @PH Benchmarker beleza

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi pessoal,

     

    Isso daí é um bug que os desenvolvedores da plataforma que usamos estão cientes, e aparentemente é um problema corrigido na nova versão. Estou "empurrando com a barriga" o upgrade para a nova versão pois é uma versão radicalmente diferente e mudaria também o layout do fórum... Mas é algo que teremos de fazer no curto prazo para corrigir não só este bug mencionado, mas outros também.

     

    Abraços e obrigado.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok. Obrigado.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só gostaria de relatar que eu também tinha este bug e que com atualização ele realmente foi corrigido. Ponto pra vocês. 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    30 minutos atrás, Zucchini disse:

    Só gostaria de relatar que eu também tinha este bug e que com atualização ele realmente foi corrigido. Ponto pra vocês. 

     

    Obrigado pelo feedback ;)

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Realmente diversas falhas foram corrigidas, está sensacional.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×