Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tikinho Tick

Raind 0 Samsung EVO 850 FAIL ! Alguém AJUDA ?

Recommended Posts

Amigos estou com problemas no meu Raid0 se alguém puder ajudar !

 

Placa Mãe : Gigabyte GA GA 78LMT USB3 Revisão 5.0

SSD : Samsung EVO 850 120 GB X 2

 

Configuração na Bios !

 

post-744740-0-92433300-1448647736_thumb.

 

 

Configuração do Raid0 Funcionando 100% !
 

post-744740-0-47685400-1448647855_thumb.

 

 

Agora começa meu problema INSTALANDO O WINDOWS 7 ULTIMATE 64 BITS !

 

post-744740-0-74502300-1448647889_thumb.

 

Nessa parte nenhum disco aparece para fazer a instalação do Windows pede um DRIVER !

Vi em alguns Tópicos que é só por o CD da placa mãe e achar o driver do Raid no CD da placa mãe no manual tem o Caminho tudo certo.

 

post-744740-0-97927400-1448647936_thumb.

 

Tiro o DVD Do Windows 7 e coloco o CD Da placa mãe com os Drivers !

 

post-744740-0-72861200-1448648042_thumb.

 

No manual da placa mãe diz o caminho correto aonde se encontra o Driver no CD então faço tudo conforme o manual !

 

post-744740-0-88275500-1448648081_thumb.

 

Acho o Driver no CD e coloco em AVANÇAR, Fica carregando uns minutos !

Depois que carrega nada acontece, minha unidade de disco em Raid 0 não aparece...

 

post-744740-0-65491500-1448648154_thumb.

 

Será que alguém aí pode me dar uma solução ?

Já tentei muitas coisas e até agora nenhum sucesso só falhas

 

Quando coloco na Bios como AHCI os Ssds aparecem tranquilamente na instalação do Windows já formatei os 2... um a um e estão Ok !

Alguém pode dar uma LUZ ? Estou desisperado !

Editado por Tikinho Tick

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Fórum aqui tá caido, ninguém responde ninguém da uma luz .... vou procurar ajuda em outro local !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Se cancelar mesmo assim nada acontece o Driver não aparece para fazer a instalação do Windows

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu apesar da pouca experiência com Raid, faria o seguinte :

    Verificaria a versão da bios da mobo (pode ter algum tipo de atualização visando isso, obs: cuidado c atualização de bios, se este for o caso)

    Daria uma verificada em manual da modo és especificações do Raid, pois utiliza SSD, pode ser q necessite primeiro do driver do Ssd, e depois do Raid.

    Após carregar o driver na tela onde mostra o nome, já inseria o do w7 e esperava ver o resultado.

    Espero q ajude.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • fazendo uns testes aqui percebi algumas coisas

    seguinte além dos 2 ssds que quero fazer o raid0 tenho 2 hds seagate de 160gb retirei os ssds e coloquei os hds fiz o raid0 e na hora da formatação do windows7 o disco apareceu para fazer a formatação...

    será q a placa mãe não aceita o raid0 com os ssds ? pois com os hds fiz o raid0 e funcionou perfeitamente com windows 7 sendo instalado em perfeitas condições sem pedir nenhum tipo de driver nem nada !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • po velho mais eu já pesquisei e não acho absolutamente nada sobre o assunto !

    mais creio eu que a mobo por sí deva não suportar mesmo o raid0 entre ssds já tentei de todas as formas possíveis, já tentei versões do windows diferentes baixei umas 6 gravei imagem de algumas no DVD e outras fiz boot pelo pendrive e nada feito ainda sem sucesso.

     

    minha mobo não possui sata 3.0 e acho que o chipset dela não deva suportar.

    vou ver se consigo comprar uma placa mãe nova tô em mente a Gigabyte GA 990FXA UD5 R5 Revisão 1.0 será uma boa escolha ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sua modo é: 6 x SATA 3Gb/s connectors supporting up to 6 SATA 3Gb/s devices (Conforme fabricante)

    E o SSD é: Sata III, retrocompativel com o II e o I.

     

    Sinceramente, não sei se isso tem influencia direta, mas com certeza o SSD não terá seu desempenho máximo.

     

    Tem gente com problemas com raid 0 com esse SSD: Link (mas este conseguiu com a mobo Asrock z77 Extreme4)

     

    Acredito que trocando de mobo pode ser uma saída, mas só se tiver verdes sobrando e tiver realmente disposto a um upgrade.

    Por via das duvidas, é bom dar uma checada em sites gringos, sobre a situação, inclusive com outras versões de sua mobo e ostros SSD's (Fabricantes diferentes), e quem sabe aparece um mestre de raid aqui para comentar ^_^ .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • po eu vou trocar a mobo mesmo até pelo falo de ela não ter o sata III só o sata II mais comprei os ssds já sabendo que não teria total desempenho mais me alegrava muito saber que ao menos mesmo na porta sata II o ssd iria ter um desempenho muito melhor que o HD !

     

    vou ver se compro outra mobo me aconselha alguma ?

     

    socket AM3+


    GigaByte / GA-990FXA-UD3 (rev. 4.1) GigaByte / GA-990FXA-UD5 R5 (rev. 1.0)

     

    ESTOU ENTRE ESSAS DUAS MOBOS SABE SE TEM MUITA DIFERENÇA ENTRE O DESEMPENHO DELAS ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A UD5 possui mais conectores PCI express e Sata, além de possuir alguns recursos especiais que não tem impacto em desempenho.

    Sinceramente ambas são baseadas no chipset 990FX e SB950, então o desempenho é equivalente.

    Quem vai dizer é o bolso e a vontade.

    Mais de 300 pilas p ter uma placa top ou economiza dinheiro abrindo mão de recursos especiais com o mesmo desempenho.

    Obs: provavelmente a AMD vai trazer o soquete AM4 pra nova linha, então upgrade de processador se torna inviável a longo prazo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tikinho, faz o seguinte, entra no site da Gigabyte, procura pelo modelo da sua placa mãe e da uma olhada se não tem drivers mais atuais do raid para baixar, se tiver grava em um pendrive e faz o teste...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tava pensando em fazer um upgrade para o FX9590 acha melhor então esperar lançar o socket AM4 ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Procure dentro da pasta x64 os 3 arquivos do drive, cat info e sis, coloque num pendrive, depois clique em procurar e vá até o pendrive.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×