Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mario BM

Notebook com tela preta

Recommended Posts

O notebook as vezes liga e outras não, quando não liga fica com a tela preta não aparece nada quando aperta no botão power, quando reseto a bios ele volta ligar, mais com o tempo ele dar o mesmo problema da tela preta, o que sera?

 

Ja limpei a memória RAM com limpa contato

Cooler limpo

pasta térmica trocada

Bateria da CMOS nova

Notebook novo com 6 mês de uso

 

è parecido com esse http://www.cce.com.br/Produtos/Detalhes/notebookh125

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas

Antes de lhe dar qualquer ideia sobre um possível diagnóstico ou reparação, a minha opinião é a de que acione a garantia, visto que a máquina só tem 6 meses.  

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 17 horas atrás, PPK2 disse:

    Boas

    Antes de lhe dar qualquer ideia sobre um possível diagnóstico ou reparação, a minha opinião é a de que acione a garantia, visto que a máquina só tem 6 meses.  

    o dono nao quer mandar para a garantia. no sistema não é.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom

    Se o proprietário assim o entende!

    A realização deste procedimento que vou citar deverá ser feita fora da carcaça.

    Desmonte a máquina toda, deixe na Board só o CPU, conete o carregador e ligue a Board, verifique se algum led se mantém ligado, se não for possível verificar adicione a ventoinha, e deixe ligado por um tempo, porque existem sensores que só fazem a ventoinha ligar quando atingem determinada temperatura. 

    Se verificar estabilidade na máquina vá adicionando os componentes um por um e testando.

    Comece por um módulo de memória e depois o monitor.

    Se a Board não mantiver funcionamento só com o CPU, então tem em mãos algum problema eletrónico na mesma.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 24/02/2016 às 10:19, PPK2 disse:

    Bom

    Se o proprietário assim o entende!

    A realização deste procedimento que vou citar deverá ser feita fora da carcaça.

    Desmonte a máquina toda, deixe na Board só o CPU, conete o carregador e ligue a Board, verifique se algum led se mantém ligado, se não for possível verificar adicione a ventoinha, e deixe ligado por um tempo, porque existem sensores que só fazem a ventoinha ligar quando atingem determinada temperatura. 

    Se verificar estabilidade na máquina vá adicionando os componentes um por um e testando.

    Comece por um módulo de memória e depois o monitor.

    Se a Board não mantiver funcionamento só com o CPU, então tem em mãos algum problema eletrónico na mesma.

     

    é o mesmo defeito veja esse link http://forum.clubedohardware.com.br/topic/1154679-atualização-de-bios/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boas

    Já efetuou os procedimentos que eu mencionei.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 5 horas atrás, PPK2 disse:

    Boas

    Já efetuou os procedimentos que eu mencionei.

     

    Já, quando esta com o defeito mesmo fazendo tudo que voce mandou nao aparece nada. Agora quando reseto a bios ele liga normalmente. Não sei o motivo disso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boas

    O problema então está no Chip do Bios, não grava as informações.

    Agora se quiser fazer usa da garantia, já vai tarde.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 27/02/2016 às 06:36, PPK2 disse:

    Boas

    O problema então está no Chip do Bios, não grava as informações.

    Agora se quiser fazer usa da garantia, já vai tarde.

    Instalei o Linux mint, e achei um setor defeituoso no HD. Estou usando por alguns dias com linux para ver se apresenta o problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ainda deu o defeito, com sistema linux instalado, acho que é defeito na placa-mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×