Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
filippemonteiro

Pc desliga, mas coolers continuam rodando e os leds acessos.

Recommended Posts

Me ajuda aí, galera!
Comprei um pc em setembro de 2014, com quase dois meses de uso a imagem ficava trepidando, aparecia píxeis pretos na tela que ficavam piscando as vezes, e em alguns jogos ficava roxo a imagem, foi trocada a vga(msi r9 280x) por outra do mesmo modelo, continuou dando problema, ate que trocaram por outra vga(gigabyte r9 280x),

 

passado alguns meses meu pc começou a desligar do nada, quando ligava as vezes não dava imagem, e as vezes disparava sozinho, mas não dava imagem, ate q parou de vez de dar imagem, um técnico disse que era a placa wifi que havia colocado, depois de retirada voltou a funcionar bem, mas noto que toda vez que uso direto, que fico usando-o todo dia, ele volta as vezes com os mesmos sintomas, só liga quando quer, percebi que poderia ser o botão de power do gabinete, dei uma ajeitada nele, agora aperto algumas vezes e liga, outras vezes liga de primeira,

 

mas tem algo que desde sempre continua ocorrendo, quando aperto desligar, ele fecha o windows, para de dar imagem para o monitor, mas ainda fica com os cooler girando e os leds acessos, algumas vezes demora um pouco e desliga, outras vezes não desliga de jeito nenhum, só se resetar ou desligar direto na fonte, e até hoje de vez em quando dá umas leves trepidações na imagem, e as vezes a fonte faz um barulho chatinho de energia, tipo um zumbido "zzzzzz" (já vi gente dizer que isso é normal).

 

já me disseram que pode ser o chipset, já falaram que era a fonte, já falaram que era a energia daqui de casa, monitor, vga. fico sempre nessa angustia de não saber o que é! Pensei até que fosse por ter disso lesado e ter comprado uma placa-mãe que não surporta 2113mhz, mas me falaram que não tem problema, a placa só faz diminuir a frequência da memória ram. =/ 

 

segue especificações do pc: 

-Gabinete Thermaltake Urban T31 Black Mid Tower C/Janela S/Fonte 

-Fonte Corsair CS650M CP-9020077-WW 650W Reais ATX/EPS 2.3 PFC Ativo 

-SSD HYPERX Kingston Fury Gamer SHFS37A/120G 120GB SATA III 

-HDD Seagate Híbrido SSHD ST1000DX001 1TB 7200RPM 64MB SATA III 

-Placa de Video Gigabyte Radeon R9 280X GV-R928XOC-3GD (rev. 3.0) (Antiga vga: MSI Radeon R9 280X Gaming 3G OC 3GB GDDR5 C/HDMI PCI-EXP 

-Memória DDR3 Corsair Vengeance Pro CMY8GX3M2A2133C11R 8GB (2X4GB) 2133MHz 

-Watercooler Corsair Hydro Series H60 - CW-9060007-WW 

-Placa-mãe Asus H97-PLUS LGA 1150 

-Processador Intel Core i7-4790 3.6GHz 8MB 4ª Geração LGA 1150 Quad Core 

-Monitor AOC I2269VW LED 21.5 Pol Full HD

- hd 500GB de notebook  

-4 coolers Corsair com led vermelho 

-2 coolers que acompanham o gabinete da thermaltake 

 

Monitor não é, pois já testei com outros, cabo de imagem também, já testei com outros, vga também não, pois não é possível que 3 vgas diferentes estejam dando os mesmos problemas, parei de usar transformador, estou usando um filtro de linha com dps (iClamper Energia 5 Preto - DPS - Dispositivo de proteção contra raios e surtos elétricos + função de filtro de linha), será que é a fonte que não aguenta o pc? será a placa-mãe? ou será outro componente? 
Obrigado.

Editado por ApoloBrz
Editado para melhor leitura do conteúdo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×