Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nickolas de Souza

Maquina não responde na rede

Recommended Posts

Bom dia pessoal,

 

Venho à vocês por causa de uma duvida que parece ser básica, porém esta me dando muita dor de cabeça.

Estou em uma rede coorporativa com AD, tenho em média 70 maquinas porém SOMENTE em 2 maquinas com windows 7 não consigo acessar de outro computador, servidor (linux, windows). O firewall destes computadores estão desabilitados, ja tentei entrar em modo de segurança com rede, tambem entrei nas opções de firewall avançado e adicionei uma regra para permitir conexões ICMPv4, porém NADA do que fiz funcionou, venho a vocês pedir uma luz para resolver este problema.

 

Obrigado a todos que me ajudarem a resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perguntas básicas: estas máquinas tem IP configurado? Elas estão no dominio? Placa de rede esta funcionando? Cabo de rede esta funcionando? A porta que as maquinas deveriam estar conectadas, estão funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Elas estão em DHCP, o firewall faz a configuração de IP pelo MAC.

    Sim estão no dominio, ja tentei sair e entrar do dominio, trocar o nome do computador mas também não funcionou.

    Sim, a placa de rede esta funcionando normal, consigo acessar todos os servidores.

    A porta também esta ok.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×