Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leolira89

Processador nao sai de 900mhz

Recommended Posts

Bem pessoal tenho um notebook ASUS K45DR,
Processador APU A8 4500M, Dual graphics com HD 7640G ( APU) + 7470M (DEDICADA) , 8gb de RAM DDR3. SO WINDOWS 10
Seguinte meu erro é, deixei o note uma noite inteira fragmentando meu disco, quando acordei de manhã notei que minha bateria não tava carregando. Ate ai tudo bem...
Abri minha Steam e fui jogar ark survival e notei um lag imenso de 5 - 10 fps, onde antes eu jogava a 30 -40 fps. QUando tirei o cabo da energia ele subiu pra 40 fps.
Pronto dai comecou meu problema, meu processador rodava filé na bateria e quando ligava o carregador ele diminuia o clock do processador. Fui na configurações de energia e coloquei alto desempenho, nao funcionou... então fui manualmente e editei tudo da minha conf de energia para maximo desempenho, nas 3 configurações de energia, economia e equilibrado e alto desempenho e nada resolveu. NUnca usei meu notebook na bateria, sempre usei ele para jogos e sabia que usando na bateria a mesma nao iria durar muito, então sempre joguei plugado , se nao pudesse ligar na tomada eu nao jogava.
MInha bateria ficava smpre CALCULANDO no windows 10, pesquisei na net e mandaram fazer um tal de cold reset. Descarregar ela toda , depois tirar a bateria segurar o botao do note por 40 segundos pra tirar energia estatica e coloca-la de volta para rrecarregar. Isso nao funcionou, agora ele ta em 0% e não carrega, no windows 10 aparecia conectada e nao carregando. colquei o windows 7 sistma original que veio o meu note e agora aparece carregando mas nao sai dos 0%. Troquei o carregador, 2 que usei sao da mesmo tensão e corrente 19v e 4,7 A, nenhum deles carregou a bateria , e tentei com todos eles sem a bateria ligando o note somente com a fonte ele liga normalmente mas o processador continua do mesmo jeito 900mhz. Testei outros caregadores com todo tipo de tensão e amperagens diferente e nao adiantou. Pesquisei na net descobri umas coisas que tem na bios, c State umas coisad do tipo. porém essa bios desse meu asus não tem quase nada referente a energia ou clock de processador. MInha bios ja esta na ultima versao que tem disponivel no site da asus, eu atualizei ela em 2014 e desde la não saiu mais atualizacao para minha bios. Gostaria de ajuda pra saber se tem alguma forma de ajeitar isso, algum programa que ate manualmente eu possa aumentar o meu clock, baixei o amd overdrive topo tudo ja querendo queimar essa :censurado: de note e o clock n sobe, no CPUZ mostra 900mhz , multiplicador 9x nao sai disso. Ja baixei uns programas de Unpark e n funciona. Eu to achandoq ue pode ser essas parada da bios dar uma segurada no clock mas como o meu n tem opcao teria como eu fazer isso pelo windows,? Carregador eu sei que não é e bateria eu n to afim de gastar 100 reais ou mais em uma nova e o problema continuar. Aguardo orientacao. Desculpa o portugues mas to escrevendo aqui desse mesmo note e ta muito lento,termino de digitar e espero 30 segundos ou mais para as letras sairem.

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@leolira89 Em resposta a sua denúncia, aguarde mais pessoas lerem seu tópico. Apagá-lo não seria uma boa saída e certamente alguém acabará respondendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×