Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rodriguesrenann

Placa de vídeo não liga com processador novo.

Recommended Posts

Eu usava um core 2 duo com a minha placa de vídeo r7 250, mas comprei um core 2 quad, só que quando eu coloco o core 2 quad o pc todo liga menos a placa de vídeo, quando eu coloco o core 2 duo a placa de vídeo funciona de novo. Uso uma fonte de 500w e a minha placa-mãe é uma foxconn g33m02. Alguém sabe o que pode ser?

Sei que o pc é antigo, mas uso só para jogar alguns jogos leves. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erm...qual o modelo exato dessa fonte? E qual o modelo do Core 2 Duo e do Core 2 Quad?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se for o Q6600, verifiquei que tem a litografia de 65nm, e esta sua placa-mãe suporta somente litografia de 45nm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual o modelo exato dessa fonte?²

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua fonte é boa, estava desconfiando dela. Já resetou a bios? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso porque o pc nem deve realmente ligar, só a fonte que deve suprir as fans

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sabe o que é engraçado? É que na lista de compatibilidade da sua placa-mãe, exatamente o Q9300 está marcado com um "*" depois do P. O que será isso?

 

q8300.png.74fbe5bc99099068f4805d7e9b546f

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, GuilhermeGB disse:

    Sabe o que é engraçado? É que na lista de compatibilidade da sua placa-mãe, exatamente o Q9300 está marcado com um "*" depois do P. O que será isso?

     

    q8300.png.74fbe5bc99099068f4805d7e9b546f

    Não faço a minima ideia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Desconfio de alguma incompatibilidade, mas esse site não deixa claro, é um site muito confuso e difícil de mexer, brincadeira! Veja se consegue atualizar a bios, talvez resolva.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, GuilhermeGB disse:

    Desconfio de alguma incompatibilidade, mas esse site não deixa claro, é um site muito confuso e difícil de mexer, brincadeira! Veja se consegue atualizar a bios, talvez resolva.

    Como eu faço pra atualizar as bios? nunca mexi nisso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esses * costumam significar que precisa fazer algum over no fsb pra poder rodar o processador. Não sei se é o caso.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pra falar a verdade, eu também nunca mexi com isso kkk. Mas talvez isso ajude: http://www.tecmundo.com.br/placa-mãe/3537-aprenda-a-atualizar-o-bios-do-computador.htm

     

    Vai encontrar a bios aqui: http://www.foxconnchannel.com/ProductDetail.aspx?T=motherboard&U=en-us0000319

     

    Vá em Tech Support, em Type escolha BIOS e aperte em Search. Vai aparecer a lista de versões da bios.

     

    @Narak13 Vi uma versão da bios que traz compatibilidade para alguns processadores que possuem esse *, mas o Q8300 não é mencionado.

    Editado por GuilhermeGB
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É verdade, pode ser atualizaçao de Bios também, esses * costumam ser um desses dois.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é, atualizar bios é um pouco arriscado se fizer errado, mas muita gente se dá bem.

     

    Bom, eu vou dormir, boa sorte!

    Editado por GuilhermeGB

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Atualizar a bios é muito fácil, mete o arquivo no pen-drive, reinicia, aperta f2 ou del, depende qual é na sua placa e procura a opção pra atualizar. É bem simples

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×