Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
William Porto

O computador desliga

Recommended Posts

Bom dia a todos do clube, meu computador esta desligando toda hora tem hora que ele fica muito tempo ligado e não desliga tem hora que minutos ele desliga, mas ele ta desligando toda hora pensei que era a fonte ai coloquei outra fonte pra testar só que continua o mesmo problema minha configuração e intel celeron g 1840 8 gb de memoria ram hd de 500 gb e fonte corsair de 430 watts se alguem souber responder fico grato obrigado.

Editado por PH Benchmarker
Texto escrito em maiúsculo, indo contra a regra 1.4 - Usar extensivamente letras maiúsculas, negrito, cores, fontes ou qualquer forma de chamar a atenção, seja em toda a mensagem ou no título do tópico. É permitido destacar pequenos trechos da mensagem.
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a pasta térmica do seu processador, (não esqueça de limpar antes), verifique a política de resfriamento do Windows se está habilitada caso a troca de pasta térmica não funcionar, caso desabilitar esse política e parar de desligar, verifique a temperatura dos componentes do seu pc

 

Qual foi a última vez que fez uma limpeza geral no seu pc? (Recomendo no mínimo a cada 6 meses, faço a cada 2 por precaução)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@William Porto checou as temperaturas com o programa HWMonitor? 

Não está usando estabilizador, ou nada louco nesta ótima fonte, 

além de filtro de linha, ou uma régua, uma direto na tomada né?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • estou  usando  estabilizador não,  olhei a temperatura tudo ok , pensei que era placa-mãe ai troquei a placa-mãe mas continua dar o problema, pode ser o processador , memoria RAM hd se alguém sobe responde fico grato 

    @SeL_ era uma asus h81m-A/BR  pensei que era a placa-mãe troquei por uma gigabyte h81m-s1 

    @erique limpei tudo desmontei o computador todo limpei tudo tudo limpo troquei a pasta termica mas nao adiantou estou sem pecas pra testar os componentes pois ja comprei a placa-mãe pensando que era mas nao adiantou 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @erique fiz o teste da memoria ram com borracha elas esta ok , placa-mãe e nova a fonte tambem, memoria tambem o que falta e o processador e o hd quais pode ser ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    10 horas atrás, William Porto disse:

    estou  usando  estabilizador não,  olhei a temperatura tudo ok , pensei que era placa-mãe ai troquei a placa-mãe mas continua dar o problema, pode ser o processador , memoria RAM hd se alguém sobe responde fico grato 

    @SeL_ era uma asus h81m-A/BR  pensei que era a placa-mãe troquei por uma gigabyte h81m-s1 

    @erique limpei tudo desmontei o computador todo limpei tudo tudo limpo troquei a pasta termica mas nao adiantou estou sem pecas pra testar os componentes pois ja comprei a placa-mãe pensando que era mas nao adiantou 

     

    3 horas atrás, William Porto disse:

    @erique fiz o teste da memoria ram com borracha elas esta ok , placa-mãe e nova a fonte tambem, memoria tambem o que falta e o processador e o hd quais pode ser ?

     

    Certo, teria como pegar de um amigo emprestado para fazer o teste com um processador?

     

    Se continuar, suspeito da sua energia/conector de energia que está conectado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    59 minutos atrás, William Porto disse:

    @erique @SeL_  fiz o teste programas de temperatura o processador fica na temperatura de 42 a 58 graus , pode ser hd se alguém sobe responder 

    Problemas similares a esse foram corrigidos, trocando a fonte, como você já fez isso, ainda desconfio de sua energia, tenta usar um no-break (caso possível) para ver se a energia nesse ponto está caindo, faça um teste em outra tomada onde conecta o seu pc

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×