Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Edu_Barros

Meu Athlon Trabalha Pouco ! porque ?

Recommended Posts

Olá pessoal...

Estou com um processador athlon xp 2600+ rodando numa placa ASUS A7V8X-X e num SO Win XP Professional...

Pelo meu windows eu vejo q o meu processador está rodando a 1.14 Ghz apenas...

Ele deveria tranalhar mais...

O q está havendo ?

alguem pode me informar porque isso está acontecendo ?

Agradeço desde já aqueles que podem me ajudar....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem que configurar na BIOS, de acordo com o modelo do seu processador.

XP2600+

=> AXDA2600DKV3C = 2133MHz Tbred B (Model 8) 266FSB (133.3 x 16), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV3D = 2083MHz Tbred B (Model 8) 333FSB (166.6 x 12.5), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV4D = 1917MHz Barton (Model 10) 333FSB (166.6 x 11.5), 512K cache, 1.65V, 85ºC Max Die Temp.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você tem que configurar na BIOS, de acordo com o modelo do seu processador.

XP2600+

=> AXDA2600DKV3C = 2133MHz Tbred B (Model 8) 266FSB (133.3 x 16), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV3D = 2083MHz Tbred B (Model 8) 333FSB (166.6 x 12.5), 256K cache, 1.65V, 85ºC Max Die Temp.

=> AXDA2600DKV4D = 1917MHz Barton (Model 10) 333FSB (166.6 x 11.5), 512K cache, 1.65V, 85ºC Max Die Temp

você tem que setar na bios a freqüência certa. no caso o seu processador 'e umBarton e deve ter o Bus em 333. como descrito na Resposta do nosso amigo Gregori

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Agradeço muito a força que vocês estão dando.

    Tendo em vista a configuração que o colega Gregory me passou: AXDA2600DKV4D = 1917MHz Barton (Model 10) 333FSB (166.6 x 11.5), 512K cache, 1.65V, 85ºC Max Die Temp...

    Eu fui na bios e achei as opções que o Gregory disse

    a configuração é a seguinte:

    CPU SPEED [MANUAL] -> mas entre as opções dela tem a freqüência do meu processador q é 1917 Mhz

    eu seleciono ela p/ 1917 ou deixo em manual ?

    Caso selecione não vai ocorrer nenhum problema de incompatibilidade ?

    Não há o risco de eu ter q formatar minha máquina ou dar pau no windows xp ?

    Aproveitando que já estou aqui quero tirar outras duvidas...

    Confiram por favor se as opções a seguir da minha bios estão marcadas corretamente:

    CPU FREQUENCE MULTIPLE [11.5x]

    CPU EXTERNAL FREQUENCY [100/3]

    CPU LEVEL 1 CAHCE [ENABLED]

    CPU LEVEL 2 CACHE [ENABLED]

    E aí pessoal, confere o resto ???

    Mais uma vez obrigado pela força...

    Eduardo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    CPU EXTERNAL FREQUENCY [100/3]

    Está em 100MHz, enquanto o correto é 166MHz.

    Mas faça o seguinte, deixe o "cpu speed" em 1917MHz e pronto, está correto!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Valeu...

    tá td certinho agora

    Obrigado mesmo Gregori, vmosconi e coelho72...

    Valeu a força aí gente !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×