Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jrodrigocs

Meu Computador Esta Parando

Recommended Posts

:unsure: Tenho uma placa-mãe Soyo SY-5EHM 1.1 e uso com um processador pentium MMX 233Mhz, 98MB de memoria, Hd 80GB e esta funcionado perfeitamente, mais quando coloco um processador AMD K6-2 450Mhz 4.5X100 ele trava, no Windows 98 e Me ele funciona ate certo ponto e depois trava, no Windows Xp ele trava na tela de iniciacao, alguem pode me dizar o que esta acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Stand-By

Você esta querendo usar um k62 na mesma placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por jrodrigocs@22 jul 2004, 22:26

    :unsure: Tenho uma placa-mãe Soyo SY-5EHM 1.1 e uso com um processador pentium MMX 233Mhz, 98MB de memoria, Hd 80GB e esta funcionado perfeitamente, mais quando coloco um processador AMD K6-2 450Mhz 4.5X100 ele trava, no Windows 98 e Me ele funciona ate certo ponto e depois trava, no Windows Xp ele trava na tela de iniciacao, alguem pode me dizar o que esta acontecendo?

    Sim, quero trocar de processador, no manual da placa diz que a freqüência vai ate 450Mhz.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Stand-By

    Sua placa-mãe

    Seria essa aqui

    Se for realmente teria que funcionar (soquete 7)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por jrodrigocs+22 jul 2004, 23:42-->
    jrodrigocs@22 jul 2004, 22:26

    :unsure: Tenho uma placa-mãe Soyo SY-5EHM 1.1 e uso com um processador pentium MMX 233Mhz, 98MB de memoria, Hd 80GB e esta funcionado perfeitamente, mais quando coloco um processador AMD K6-2 450Mhz 4.5X100 ele trava, no Windows 98 e Me ele funciona ate certo ponto e depois trava, no Windows Xp ele trava na tela de iniciacao, alguem pode me dizar o que esta acontecendo?

    Sim, quero trocar de processador, no manual da placa diz que a freqüência vai ate 450Mhz.

    E' sim, a diferenca que essa e' a v1.3 e a minha e' a v1.1, ela reconhece o processador e tudo, mais depois trava, não sei o que esta acontecendo, eu tenho 98 de memoria 64Mb DIMM pc100 e 32MB em dois pentes de 16MB SIMM pc66.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×