Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
edpalhares

Bateria da central de alarme

Recommended Posts

edpalhares    0

Galera

 

Semana passada troquei minha bateria da central de alarme proter Al4d 12v 7a e depois de uma semana percebi que a bateria nova estava muito aquecida e o transformador tambem .

Alguem ja teve esse tipo de problema ?

 

abcs 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Interside    53

Mas está muito quente mesmo? 

 

A bateria e transformador aquecem mesmo, tem que repara se está mais quente que o normal.  Você reparou como estava com a bateria anterior? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
edpalhares    0
  • Autor do tópico
  •  

    Estava mais quente que o normal, parecia que a bateria estava exposta ao sol quente mais ela fica coberta e na sombra.

     

    A bateria anterior era de 12 V 7 a  e a que esta agora é 12 v 9 a poderia ser essa a causa do aquecimento?

     

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Isadora Ferraz    1.595

    pelo sintoma penso que o regulador de tensão e corrente da bateria da sua central foi pro saco. Deve estar aplicando direto a v retificada na bat. Desconecte, meça os conectores que vêm da pci. Se der + que 15Vdc, suspeite.

     

    Também pode ser sua bateria com problema. Meça ela desconectada. deve dar entre 12 e 14V. Se menor, suspeite

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    edpalhares    0
  • Autor do tópico
  • Acabei de medir a tensão da bateria fora da central e deu 13,30 v

     

    Agora nao sei se medi corretamente o regulador de tensão e corrente voce poderia ver a foto e dizer se esta ok ? ainda nao sei mexer muito com multimetro rsrs

     

    obrigado pela ajuda

    DSCN2907[1].JPG

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Isadora Ferraz    1.595

    tá tudo errado. você não está medindo corrente contínua E NEM DEVE!! e sim tensão e alternada e este valor está muito skizito. Se o multimetro está correto, este valor só apareceria se você estivesse ligando em 220V com chave em 127V e nas saídas do trafo. Se você estiver medindo num ponto dc correto, deveria aparecer isso se os diodos ou ponte estiverem em curto bem específico e nas condições acima

     

    Mostre de onde está tirando esta medição. Mostre fotos internas da sua central

     

    Dica: Se ainda não sabe mexer com multimetro, nunca, mas NUNCA MESMO use as escalas DCA ou 10A até amadurecer bem. De fato, nem mesmo assim

     

    abç

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    edpalhares    0
  • Autor do tópico
  • Pessoal 

     

    Medi os conectores que vão para bateria em 200DCV e deu 21,7 sera que esta alta essa tensão?

     

    Por garantia nem liguei mais a bateria nos conectores.

     

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Interside    53

    Você está medindo em 'corrente alternada', ACV. Para medir a tensão que a placa esta mandando para a bateria tem que medir 'corrente continua', DCV; coloque em 20 DCV.

    Editado por Interside

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    edpalhares    0
  • Autor do tópico
  • Coloquei em 20dcv e deu 15,5 esta normal esse valor 

     

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    albert_emule    1.106
    59 minutos atrás, edpalhares disse:

    Coloquei em 20dcv e deu 15,5 esta normal esse valor 

     

    obrigado

    Essa bateria aí vai ferver todo o eletrólito. 

    deveria dar no máximo 13.8V.

    A central está com defeito. Mande para a assistência. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    edpalhares    0
  • Autor do tópico
  • Albert

     

    Mandei a placa para assistencia para ver se da concerto

     

    agora medi a tensão que esta saindo do transformador e deu 17 v.

     

    O maximo nao seria 16 v  ja que esta escrito na etiqueta do transformador da trafo 16 v 1,5 a .

     

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×