Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Robson Quinarelli Quinarelli

Placa de video em curto ou não

Recommended Posts

sou técnico  em ti e estou com uma placa de vídeo (evga  gt 640 2gb ddr3 128 bits ).ela aparenta estar intacta não tem aparência de partes em curto mais quando eu coloco ela na placa-mãe o pc sob normal ai eu entro na bios eo pc fica em torno de uns 2 ou 3 minutos ligado  depois desse tempo ele reinicia sozinho e não da vídeo mais só se eu desligar direto na fonte no botão power ela liga de novo mais da o mesmo erro alguém poderia me dar uma ajuda ate mesmo por ser uma excelente placa desde ja agradeço 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que está superaquecendo, tente limpar a placa e também trocar a pasta térmica. 

Verifique também se ela está encaixada corretamente, se não tem folga ou algo do tipo, pode ser também problema no slot PCI-e, já tive este problema em uma asus m4a78 um tempo atrás, teste com outra placa de vídeo, vê se sobe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Robson Quinarelli Quinarelli    0
  • Autor do tópico
  • eu ja limpei a placa e troquei a pasta térmica só não limpei com limpa contato só com borracha branca nos contatos agora estou com uma hd 5450 1 gb ddr3 da ati é só a gt 640 que da esse ero acredito que perdi ela mesmo agora vai ser dificel comprar outra ate mesmo pela alta do dolar e ta muito fraco de serviços de formatação e montagem de pc's mais valeu pela dica

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×