Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas de Souza Sobrinho

Conexão com internet não funciona, pc msi 7309

Recommended Posts

Olá pessoal

 

Estou com um problema aqui, no computador da msi 7309 


placa-mãe - msi k9n6sgm-v ms 7309

rede - nVIDIA nForce 6100-405 (MCP61S) - LAN Controller (PHY: Realtek RTL8201CL/CP)    PCI

 

o problema é o seguinte, a conexão com a internet parou, no windows 7 onde tem o icone de internet perto do relógio ta com um X vermelho, mas o drive está instalado no pc, eu baixei ele de novo no site da fabricante e mesmo assim nao funciona, nao sei o que pode ser, nao sei se formatar o pc resolverá.. preciso urgente de ajuda:)

tentei colocar ips fixos, mas acho que nao coloquei direito, me ajudem por favor

 

Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Véio do Rio    342

Mande prints do Gerenciador de Dispositivos com o nó Adaptadores de Rede expandido, e confirme se não nenhum problema com o cabo de rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Lucas de Souza Sobrinho    0
  • Autor do tópico
  • Obrigado pela resposta, agradeço mesmo, mas eu consegui aqui, formatei e deu certo, não sei se teria outros modos de poder fazer funcionar, pode ser que tenha sim mas não tenho experiência em redes.. mas obg!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×