Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thulio Igor Campos

GTX 760- Após raio aperece luzes estranhas.

Recommended Posts

image.jpgCaiu um raio na rua e queimou meu.      modem e pelo visto minha entrada de rede, já vi alguns tópicos aqui sobre isso mas não vi falando da placa de video tenho uma  geforce gtx 760 e da mesmo força assim que eu conecto o cabo da fonte nela e ligo o cabo fonte na fonte ela acende uma luz vermelha e nada mais, não solta imagem em nenhuma das 4 portas a minha placa de vídeo está queimada??? 

Editado por Thulio Igor Campos
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara isso ai nao e entrada de placa de video e sim de rede mais olha se tem alguma coisa queimada na propria placa como por exemplo capacitor inchado... geral mente quando vem curto pela placa de rede e algum capacitor estufa.... pode ser que tenha concerto mais geralmente e troca de placa :P placa-mãe ok...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Thulio Igor Campos    1
  • Autor do tópico
  • Eu sei que é a de rede cara kkk o que eu disse é que a de rede tá assim, é a de vídeo também, ela fica com a luz vermelha acesa e não apaga por nada, não sei se pode ser a fonte que deu defeito é não está alimentando ela direito ou se realmente é lixo, porque estou recorrendo na cemig é preciso saber tudo que tá com defeito em decorrência da descarga eletroca

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Hmmm tendi mais perceba que você ja sabe o que pode ser kkkk então e bem simples se nao tem como testar em casa vai em um tecnico que possa testar e pede pra ele :D mais fácil nao acha.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×