Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mateus celestino

Problema com placa-mãe asus m5a78l-m lx/br

Recommended Posts

Boa dia a todos, Gostaria de expor aqui um problema que tenho tido com esse modelo de placa-mãe : Asus p/ AMD AM3+ mATX M5A78L-M LX/BR.

 

A história é o seguinte: Adquiri todas as peças do meu atual PC através de uma loja virtual, incluindo a placa-mãe citada acima, e já uso ele há uns 3-5 anos, mas sempre me deparo com o mesmo problema que eu só acho que remete a placa-mãe, pois eu já acionei a garantia da mesma 3 vezes, ou seja, já tive 4 placas desse modelo e todas depois do período de 4 meses á 1 ano ocorre o mesmo defeito, que no caso só se soluciona com a troca da placa através da garantia. As características do problema são: O PC liga mas não da sinal de vídeo, nem sinal de processamento pelo HD (nas leds do gabinete), simplesmente, não inicia nem da vídeo, vale ressaltar que não tenho o bip instalado nessa placa-mãe, além disso, antes de vir a acontecer esse problema, enquanto o PC ainda inicia normalmente e dá pra usar, em certos momentos a tela simplesmente fica preta(sem sinal de vídeo) e depois de alguns segundos o sistema trava/reinicia. Peço ajuda a vocês para arranjar uma solução para esse problema, pois não quero gastar dinheiro em outra placa de outro modelo em vão se por acaso o defeito for em outro componente ou algo assim, não sei se o problema esta realmente relacionado á placa-mãe de fato como falei, só cheguei a essa conclusão pelo fato de que ao troca-la o problema era solucionado por um tempo, como eu citei acima. Segue a configuração/componentes do PC:  

 

placa-mãe : Asus p/ AMD AM3+ mATX M5A78L-M LX/BR.

processador: AMD FX-6300, Black Edition, Cache 8MB, 3.5Ghz, AM3+ 

placa de vídeo: XFX AMD Radeon R7 260X 2GB DDR5 128 Bits PCI-Express 

memória: 2x - Kingston 4GB 1333Mhz DDR3 CL9

fonte: OCZ 600W Xstream pro

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mateus celestino Bom dia! Essa placa-mãe não é recomendada para linha FX.. Quase sempre vejo problemas com ela.. Você tem certeza que sua VGA esta funcionando direitinho ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Italo Cruz Opa, primeiramente obrigado pela resposta rápida, Então creio que não há problemas com a VGA, pois sempre funciona tudo perfeitamente quando troco a placa-mãe, só mesmo pouco antes de dar o problema de não iniciar mais é que começa a ter os travamentos, e a tela ficar sem sinal etc, como eu citei, você falou sobre esse modelo não ser recomendado para o meu processador, então você teria alguma sugestão de algum outro modelo de placa-mãe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @mateus celestino Ela até leva ele mais de boa do que os outros FX, por ter o TDP baixo mas mesmo assim não é recomendavel.. Qualquer placa-mãe com Chipset 970 seria o recomendável para você. 

    Alguns dos seus problemas relatados as vezes são causados por fonte.

    Mas, segundo você, quando pega uma mobo nova tudo funciona normalmente, então a logica é ser a Mobo..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse modelo específico da Asus tem alguns relatos de problemas semelhantes na Internet. Recomendo trocar por outro modelo, de preferência com chipset 970 pra cima. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @mateus celestino '' O PC liga mas não da sinal de vídeo, nem sinal de processamento pelo HD (nas leds do gabinete), simplesmente, não inicia nem da vídeo ''' Fonte ruim também faz isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Italo Cruz, hmmm, entendo, mas eu acho que não pensei na fonte pelo fato de ele ligar tudo e tal, quando eu checo dentro do gabinete ta tudo funcionando normal, os coolers de cada peça e etc ele somente não inicia de fato né, mas ta tudo "ligado". mas teria alguma forma de eu testar com certeza se seria a placa-mãe ou a fonte no caso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Italo Cruz tudo fica normal o tempo todo, todos os coolers e etc, ele fica lá "ligado" por quanto tempo eu deixar, mas não chega a iniciar, mas vale ressaltar que uma das vezes que deu esse problema, as vezes eu deixava ele lá nesse estado por um tempo e cerca de uns 20-30 mins ele iniciava, ou menos tempo até as vezes, já viu algo parecido?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×