Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ArcaneFlooW

Problema com conta de usuário do windows

Recommended Posts

Bom, eu procurei a solução pra isso em vários lugares, mas eu simplesmente não achei e não faço a mínima ideia do que possa ser, esses dias, eu fui abrir a calculadora no meu windows 10, e veio a seguinte mensagem ''Tal programa não pode ser aberto usando a conta de administrador interno"... Até aí, tudo bem, era só eu conectar com minha conta, mas o problema, é que eu já tinha minha conta conectada nesse OS, e do nada, deu como se não tivesse, meu outlook ainda estava sincronizado com meu windows, mas não queria funcionar as coisas básicas do windows 10, abrir alguns programas está sendo frustrante por essa mensagem, meu windows, era o 8, original, eu atualizei para o 10, é a primeira vez que isso acontece comigo, eu tentei sair da conta, apertar o botãoWindows10.jpg "Entrar com uma conta da microsoft", mas quando eu clico, ele fecha instantaneamente na mesma velocidade na qual abre a caixa para conectar,eu não sei porque isso acontece, espero achar a solução com vocês, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

win+R para abrir o executar  e digite  regedit

 

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\System

procure pelo item  EnableLUA   e deixe com o valor  1

 

reinicie

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ola, peço aos administradores que fechem o tópico , resolvi meu problema ativando a proteção de conta do usuário que estava desativada, obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só para constar, a  dica pelo registro faz exatamente o mesmo. Bom que resolveu seja pelo painel controle ou pelo registro.

    Editado por tekinha

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom dia, havia visto um tutorial utilizando o comando SECPOL.MSC, porém no windows 10 em questão não estrava abrindo esse comando. A dica do regedit funcionou. Estou comentando apenas para registar. Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×