Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
whylgher

Placa-mãe ou processador

Recommended Posts

Bom dia, boa tarde ou boa noite!

Estou aqui para pedir uma opinião de vocês!

É o seguinte:

 

Uma placa-mãe H81M C/BR usando uma memória de 8GB de 1333mhz

com uma placa de vídeo GTX650 processador I5 1150 4ºG

Eu comprei outra memória de 8Gb só que é 1600mhz

e o PC não ligou mais!

Eu tirei memória por memória!

Testei uma por uma!

Tentei usar a mesma memória de antes mas não obtive sucesso!

Bati um ar nos SLOT da placa p ver se era sujeira!

Tirei a placa de vídeo!

Tirei todos os HD's e não funcionou!

Dei uma geral e nada!

Ai eu peguei outra placa-mãe e testei para ver se era algum componente estragado

Mas funcionou tudo certo!

Mas a essa placa-mãe de agora é 1155. então não pude testar o processador!

E eu estou na dúvida se é o processador que deu prego ou a placa-mãe!

 

Alguém pode desvendar esse B.O ai pra mim?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente retirar a bateria desta placa, dê um reset pelo jumper dela e remonte a placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que a memória que você comprou seja incompatível com a placa-mãe ou com a outra memória instalada.

Dê um reset na bios, coloque de volta somente a memória que já funcionava antes e tente iniciar o PC.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Esta placa-mãe é compatível até 1600mhz

    Vou dar o reset e já volto!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×