Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Henry26

Problemas com led

Recommended Posts

Boa tarde pessoal,

 

Sou novo aqui no forum e iniciante na área de informática.

Estou querendo colocar alguns LEDs no meu gabinete, e para aprender tentei montar 3 LEDs e uma fonte.

Pedi ajuda ao cara da loja ele me indicou a fonte e o adaptador que constam na foto, soldei o fio no final dos LED's (respeitei a região de corte da fita de LED) porém não obtive sucesso, fiz e refiz o processo porém nada. Alguém poderia me ajudar a descobrir o que seria o problema?

(Anexo a imagem)

Muito obrigado desde já.

 

 

 

 

LED.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

os leds são diodos polarizados ou seja + no + e - no - se você ligar invertido ele não ira acender experimente inverter a polaridade 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá Hilario_01

     

    Obrigado pela resposta, eu tentei fazer isso também mas mesmo assim não funcionou. Será que o fato da fonte ser muita coisa para apenas 3 LEDs pode estar influênciando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×