Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Douglas Camacho

Leituras do aida 64 x speed fan tensão da alimentação

Recommended Posts

belezinha pessoal??.... depois de vários testes com outras fontes, uns valores referentes a tensão me deixaram intrigados, não sei se isso pode ser um problema na MOBO ou não... gostaria da opinião de vocês.. se ja passaram por isso... a tensão de 12V+ não deveria estar  a cima de 12v?? como esta marcando no speed fan ao lado??.. qual a razão no aida marcar a baixo da alimentação em torno de 8.8V+  e no spedd fan marcar a cima de 12v??.. estranho que tenho outra fonte aqui parada XFX 750W estava rodando até agora pouco..   e as tensões medidas foram as mesmas.... será que é algo na MOBO algum curto??... será que esta fonte atual de 650 ta segurando meu sistema com folga?? to achando que comprei esta de 750 a toa.... gostaria da opinião de vocês.... desde ja agradeço.

 

 

 

Cpu- I5 760

VGA- gtx 780 TI OC

Water Cooler CORSAIR H55

SSD 120gb

HD 500GB

ASUS P&H55-M/BR

Fonte XFX650W

 

 

Ps: desculpem caso tenha postado em lugar errado.... sou novo no forum obrigado)

 

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não confie em medições feitas via software, elas não são confiáveis.

Além de bugs do software, pode haver problemas nos sensores de medição.

A única forma confiável de medir tensões é usando um instrumento do tipo multímetro.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • pensei nessa possibilidade.. eu tenho multimetro aqui... mais nunca testei fonte através dele, sabe me dizer se é preciso fazer aquele jumpzinho com um clip?? para testar a fonte em funcionamento fora do pc?? ou só de ligar o cabo na tomada ja vai passar corrente ??

    Editado por Douglas Camacho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O ideal é medir na condição de funcionamento normal (pc ligado e em uso).

    Se não tiver 110% de certeza que sabe fazer, peça ajuda de alguém qualificado, pois qualquer errinho pode danificar a mobo, a vga, a fonte e o instrumento de medição.

    Editado por Wal SJC
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    q doido 12v mostrando 8v o pc  nao trava?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pior que não cara.... estranho demais... 3 fontes testadas.. mesmo valor,.. uma xfx750w que tenho aqui parada, e uma Corsair  a cima de 650x  todas  .... pc rodando normal aqui nos jogos  mesma coisa... sem oscilação pois abri o battlefront star wars com o aida aberto também e comparei  8,8 cravados sem oscilação... hoje com muito cuidado vou medir com multimetro pra ver se acho alguma falha na alimentação...talvez tenha que trocar a MOBO ela tem mais de 6 anos.. guerreira hahauhauhauhuaau

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não tem nem o que pensar, isso ai é erro de leitura. Medição de tensão por software deve ser completamente ignorada por ser algo que simplesmente não funciona.

     

    Você não tem que trocar nada.

    Editado por Jorno
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • esse "problema" não me atrapalha em nada manja, só fiquei encanado com esses valores ai, talvez poderia ser fonte indo pro saco e fiquei com medo de danificar meu sistema todo de uma hora pra outra..... mais vi que não é... .... mais valeu os comentários, me ajudaram a esclarecer... pois  nessa área de tensões naõ manjo nada e acredito que o inicio de aprendizado em novas áreas é assim mesmo.. com perguntas as vezes desnecessárias...  que de qualquer forma também tiram duvidas dos outros que as vezes tem vergonha de perguntar. ..  Obrigado ... como eu fecho esse tópico??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×