Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Boa tarde pessoal! Estou tendo um problema no na hora do boot.

O erro é o seguinte "" reboot and select proper boot device or insert boot medaia in selected boot device and press a key "". Nas primeiras tentativas de inicialização, fui no boot e vi que algumas entradas SATA da placa-mãe, não estavam reconhecendo o HD. Depois fui trocando o cabo SATA de entrada, até que uma das entradas reconheceu o HD. Fui no boot, coloquei O HD como primeira opção e continuou o mesmo problema. Depois, fui no BOOT novamente e coloquei o HD como segunda opção, e o erro continuou persistindo.

 

Alguém tem ideia do que pode ser? Vi em algumas postagens pela internet que talvez fosse o HD que foi pro barro, mas, o HD está sendo reconhecido na entrada atual da placa-mãe. O que faço?

 

OBS: Meu HD não está com S.O  

Editado por juanconde33

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa mensagem é de que não existe um dispositivo de boot no PC. O S.O. está instalado onde? Teste o HD com HDTunePro, abas Health e Error Scan e poste aqui as telas de resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Opa ricardo, eu acabei achando uma HD aqui antiga que eu tinha e coloquei ela no lugar, e parou de dar esse erro. Ela só está naquela tela de diagnosticando o windows. Vou tentar formatar agora o HD. Mas cheguei a conclusão de que a HD anterior está pifada.

     

    E obrigado pela dica, Ricardo.

     

    Editado por juanconde33

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×