Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Claudio Tadeu F. Queiroz

Tv aoc lcd modelo: le40h157 trava as funções

Recommended Posts

Boas galera

Estou com um TV AOC modelo: LE40H157 que liga normalmente, aparece imagem e som. O problema é que trava em determinada função e não sai da função onde parou. Abri e constatei, na Placa Principal, dois capacitores estufados. Troquei os capacitores e o problema persiste. O painel da tecla de funções no aparelho é sensível ao toque. Pergunta: Se estufou capacitores na placa principal, onde vejo tensões, qual componente ao redor pode estar defeituoso? Desde já agradeço aos amigos.

646FT_3.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites
dwatashi    1.877

Usando o controle também trava?

 

No caso a régua do painel e sensor do controle compartilham conexão? Pode ser que o painel esteja com defeito.

 

Outro é que o firmware pode estar corrompido, tente fazer uma atualização.

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Claudio Tadeu F. Queiroz    0
  • Autor do tópico
  • Em 13/06/2016 às 15:36, dwatashi disse:

    Usando o controle também trava?

     

    No caso a régua do painel e sensor do controle compartilham conexão? Pode ser que o painel esteja com defeito.

     

    Outro é que o firmware pode estar corrompido, tente fazer uma atualização.

     

    Obrigado por comentar meu amigo. Depois de 1 ano encontrei isso. Desculpe a demora. O problema foi resolvido após a atualização do software. Obrigado mais uma vez.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×