Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fedrizze

Impressão extremamente ruim epson l200

Recommended Posts

Bom dia pessoal!

Estou com um grande problema de impressão na minha EPSON L200, ela está extremamente esquisita. Anexei no post um scan que fiz da impressão.

A impressora ficou parada por uns 3 meses e, ela estava sem tinta, recarreguei e liguei para realizar a limpeza do cabeçote e se preciso recalibrar o cabeçote.

Fiz a limpeza, e estava beleza, no teste de limpeza as linhas saíram corretamente, mas para minha impressão (lol) está saindo estranha.

 

Alguém poderia me ajudar a resolver este caso? :)

Obrigado!

teste_impressao1.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que você pode fazer é uma nova limpeza das cabeças de impressão, alinhamento e imprimir novamente a folha de testes.

Possivelmente, devido ao tempo parado, as cabeças estejam entupidas.

Faça novamente e tente imprimir algum documento.

Caso continue apresentando o mesmo problema, acredito eu que somente uma limpeza em uma assistência técnica.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Realmente funcionou, porém, tive que fazer limpeza umas 7 vezes xD

    Muito obrigado! Tudo de bom pra ti :D

    Qualquer coisa, estamos por ae!

    teste_impressao2.jpeg.jpeg

    teste_impressao3.jpeg.jpeg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×