Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pfister

Winxp Versus A7n8x-e Deluxe

Recommended Posts

não consigo instalar o windows xp, comeca a carregar os arquivos e depois fica uma tela preta com um cursor piscando em cima a esquerda. mais nada.

já tentei atualizar do 98 parao xp e também não da, ele reinicia o 98 como se nada tivasse acontecido.

já tentei carregar o f6 no inicio da instalacao e coloquei os drivers do controlador raid, ele aceiou os drivers mas de nada adiantou.

athlon 2600+

512ddr 400 (256+256)duall obs já tentei outras,

geforce fx 5600, já tentei outras,

disco já tentei de 4gb , 20gb , 40gb, 80gb, e 120gb sata,

já mudei os cabos de disco todos , já tentei com outros cd´s e outros cd rom,

e nada.

atualmente esta instalado o 98se

e trabalha bem.

obrigado... :bandeira::stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara.. você tem certeza que esse CD do XP está prestando??

tenta instalar aí o windows2000, na minha consideração, melhor que o XP porque é mais leve.. se instalar normal, é porque seu XP estava bichado mesmo..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • o cd esta bom, porque sempre uso em outras maquinas.

    eu tenho o xp, e o xp sp1.

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • :muro:

    já vi que ninguém sabe????????? :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estranho esse problema...você já tentou com outro CD do winXp ? sera q não é o HD ? Até q ponto da instalação esta chegando ?

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por davidgaron@28 jul 2004, 18:28

    Estranho esse problema...você já tentou com outro CD do winXp ? sera q não é o HD ? Até q ponto da instalação esta chegando ?

    Abraços.

    :cry:

    acho um pouco estranho as suas perguntas, você não leu que eu já tentei com outros cds e que os cd funcionam em outras maquinas?? e já tentei também outros hds de 4gb, 20gb, etc.

    e não leu também que ele para na tela preta com o cursor piscando em cima a esquerda??????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, você é vesgo ! OLHE AS MINHAS PERGUNTAS: você já tentou com outro CD do winXp ? ( SEM SER OS SEUS)

    sera q não é o HD ? (você não FALOU NADA DISSO)

    Até q ponto da instalação esta chegando ? (voce não FALOU O PONTO DA INSTALAÇÃO Q PARA).

    Nós estamos aqui para ajudar se quisermos, se não, podemos deixar se ######. Isso aqui é para compartilharmos conhecimento, e não CORTADAS nos outros.

    Não quero mais ajudar.

    Tchal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    E se você copiar o diretório que contém a instalação no Windows XP ( i386 ) para o HD da máquina e tentar fazer a instalação pelo próprio HD ao invés de usar o CD ? Será que não dá certo ?! Você já tentou fazer isso ?!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Primeiramente queria levantar o fato q você não esta sendo GENTIL !!! não temos a obrigação de saber!!!! Segundo Lugar, vê se você pega o espírito do FORUM q é debater e compartilhar conhecimentos e não COMBATER !!!!

    Terceiro e ultimo!!! POde ser seu CD do windows sim pois aqui isso aconteceu algumas vezes com cds bixados e outras prq o over estava muito alto e o pc não aguentava formatar!!!! Tente desabilitar o Anti Virus da Bios e deixar tudo desabilitado!!! Tipo o S-ATA o "MODEM" aquele treco ( enable disable of onboard MODEM ) , e as portas IEEE beleza!!!! Se não funcionar é prq sua placa não gosta de você !!! Brincadeira!!!!

    Qualquer coisa posta ai q tentaremos AJUDAR você beleza !!!!

    Só tome mais cuidado com o que fala!!!!

    BRUNO

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×