Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VagnerNunes14

RESOLVIDO I5 6600 com suposto problema

Recommended Posts

Montei um pc mês passado com a configuração:

i5 6600

Asus h110m-c/BR

XFX 600W

HD (não lembro o nome, peguei usado já de 1 TB)

Galaxy GTX 970 OC

Memória Kingston hyperx 8gb DDR4

Porém eu notei que quando ele fica ligado a noite e vou jogar no outro dia, chega uma hora onde a temperatura da placa de vídeo cai de 80ºC (ela só fica em 80ºC em uso) para 62-68 e o fps cai junto de 110 para 40-50 fps e eu não lembro do clock cair, mas deve cair também, Só que eu fiz o teste de stress e a placa de vídeo fica só em 80ºC normal, estável, só que quando o teste é no processador ele chega a 90ºC e eu não deixei ligado mais tempo mas deve passar de 90 depois. alguma solução?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fixou o cooler direito? 90 graus não é normal para o processador, o tcase do 6600 deve ser 73 graus, acima disso ele entra em throttle (baixa o vcore e velocidade para combater o superaquecimento.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Rapaz eu sei que teve uma hora que eu fui fixar ele mas não lembrava bem e ele escorregou, mas depois apertei certinho. deixei o teste aqui por 5 min ele ficou no core 0 em 88 ºC

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Veja se as presilhas de fixação estão no sentido correto. O certo é você deixar "travado" e plugar o cooler. No sentido contrário ela alivia a pressão no processador para você retirá-lo.

     

     

    No vídeo o cara trava depois de plugar o cooler, mas prefiro deixar travado e encaixar de uma vez.

    Editado por Phoenyx
    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Consegui, eu jurava que a direção da seta era pra fechar (sentido da seta encostado no dissipador), agora no teste fica em 62 ºC. Muito obrigado ^^, como faço pra positivar ou algo assim? e fechar o tópico

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @VagnerNunes14 Só clicar em curtir nas respostas que te ajudaram e selecionar a melhor resposta.

    Normal o que aconteceu aí, erro de marinheiro de primeira viagem.  ^^

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×