Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

estou com este modulo da stetsom 800.4 ele esta quemando mesfet de entrada mesmo retirando todas as saidas estou desconfindo dos mesfet que comprei pos fiz testes G D S

 colocando ponta vermelha no D e a ponta preta no S ele o ponteiro do multimetro analogico vai ate proximo do final onde S e terra então ele esquenta e cara quemando saidas do modulo na minha opinao ja mas e para o ponteiro se mover nao pode por que a sim e curto ok você acha mim da uma dica e o mesfet fdp8440.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse Mosfet tem um diodo entre Dreno e Sourse (catodo para o Dreno e anodo para o Sourse), como a maioria dos multímetros analógicos possuem bateria invertida, sua leitura esta correta e provavelmente esses Mosfets estão OK...

Verifique os diodos retificadores e os capacitores, pode ter algum componente em curto ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ok amigo olha eu soltei atrilha que vem o sinal do ci ir4427  e os mosfet parou de esquenta pode ser este ci que pode esta mandando frequência muito alto ou distorcida ..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse CI (ir4427) tem que entregar só pulsos!, agora se ele tiver entregando alguma tensão contínua, ele fará com que os Fets de saída esquentem mesmo....

    Pelo que vi na internet, ele é barato... troque esses seus ai, mal não vai fazer!...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse  CI 12HV609 é um micro controlador programável!, Não sei qual a função de um CI desses dentro de um módulo de potência!, Mas de qualquer forma, não adianta trocá-lo sem ter o programa que deve ser gravado nele!....

     

    PS: Encontrei esse PIC já gravado! Mas eu não trocaria ele nesse primeiro momento não!....

    http://produto.mercadolivre.com.br/MLB-682580681-microcontrolador-pic-stetsom-12hv609-ja-gravado-venon-_JM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caraca!!! Então era o PIC que estava corrompido!!! Hehehe!!!!

    "Vivendo e Aprendendo"!!!....

    Parabéns pelo reparo!...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×