Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Uiliam de Araújo

Bizarrice no pc, qual será a fonte ou outro defeito?

Recommended Posts

Olá meus amigos, venho aqui de novo, buscar pela salvação, pois vocês sempre tiram minhas dúvidas.

È o seguinte, meu pc desde os tempos primordios de sua compra, alguns anos atrás, minha primeira fonte foi uma xfx de 450w ou 430, algo assim. Essa fonte pipocou e fui até  a loja e peguei uma corsair cx500, meu pc começou a travar e reiniciar, eu levei na mesma loja que comprei a fonte. Lá me atestaram que o defeito era fonte, meu irmão tinha uma fonte da mesma CX500 da corsair, que deu defeito também. Julgando que eu moro em uma cidade e ele em outra, descartei a fiação, ainda mais quando ele passou a usar uma fonte genérica vagabunda na casa dele e o pc funcionou de boa. Com um pé atras com essa linha CX da corsair, comprei uma TX650, que funciona até hoje, há 4 anos, sem dar um defeito sequer. Um outro irmão que mora comigo, e eu resolvemos montar outro pc para cada um ter o seu, ele ficou com a fonte TX650 da corsair, e eu comprei uma de 620w da seasonic, marca super bem falada e recomendada, porém depois de um tempo esta fonte começou a aprensentar um barulho conhecido como Click Noise. Por causa desse barulho maldito e possivel má alimentação desta fonte eu comprei uma Zalman zm550-xg, parecia que iria resolver tudo, porém a fonte começou a fazer um barulho chato e agudo chamado Coil Whine, eu mandei ela de volta e o vendedor disse que estava tudo certo lá, eu falei que aqui não estava nada certo e ele me devolveu o dinheiro da compra. Bom meu pc apresenta um outro defeito no monitor que fica desligando e ligando, e as vezes aparecendo uns pontos vermelhos na tela. ao usar esse monitor, o mesmo, no pc do meu irmão,funciona sem nenhum defeito, enquanto o monitor dele, funciona no meu sem nenhum defeito, então não consegui identificar o problema do monitor, a não ser culpar a fonte que alimenta a placa de vídeo, porém porque não deu defeito com o monitor do meu irmão? São muitas bizarrices e muito texto, quem tiver com preguiça vou resumir.

 

Resumo:

 

Várias fontes em um computador e elas apresentam defeito, exceto uma. Serão as fontes ruins, já vieram com defeito ou alguma outra peça do meu pc está estragando as fontes?

 

Monitor apaga e volta, apresenta pontinhos vermelhos na tela, ele é hdmi, o mesmo monitor no pc do meu irmão funciona normalmente, enquanto o monitor dele no meu pc também funciona normalmente. A minha placa de vídeo, só tem entrada mini hdmi, a do meu irmão somente hdmi. Porém eu testei o monitor dele com mini hdmi, a unica coisa que não consegui testar foi meu monitor com mini hdmi no pc dele.

 

Alguém tem uima luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Uiliam de Araújo Usa o pc ligado no estabilizador ou direto na parede? Os pontos vermelhos na tela devem ser artefatos, se realmente forem artefatos significa que a placa de vídeo está morrendo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Godzilla_Giroflex Mano eu uso em um filtro, não uso estabilizador não

    adicionado 5 minutos depois

    @Godzilla_Giroflex Artefatos? Vi uns videos na net tem 1 que se parece com a minha situação =/, Porém no monitor do meu irmão esse defeito não aparece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Uiliam de Araújo Tenta estressar a placa de vídeo tanto no seu monitor quanto no do seu irmão para ver se aparecem os artefatos, e eu achei esse seu texto meio confuso, qual a fonte que você está usando agora mesmo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×