Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gustavo Bertoi

Pc desligando sozinho.

Recommended Posts

Olá, eu venho sofrendo de um problema muito estranho no meu computador

Recentemente ele vem apresentando problemas estranhos. Por exemplo, desligar sozinho, e não bipar sem memorias.

Eu achava que podia ser a fonte/mobo mas lendo e lendo, pode ser desde gabinete até o processador, bom eu preciso de ajuda vou delatar os problemas apresentados e queria que vocês me ajudassem, pois levando em conta que eu não tenho certeza do problema certo, e se eu levar em qualquer assistência técnica eles podem cobrar muito mais que o normal.

 

MEU COMPUTADOR:

AMD FX 6300

GTX 750 TI

8GB DE MEMORIA = 1 Kingston 4gb 1333mhz outra Markvision 4gb 1333hz (tive que comprar por que uma delas corrompeu) 

FONTE 430W 80PLUS EVGA

HD 698GB Seagate

 

Tudo começou quando meu PC desligou e não queria ligar, depois de muito achismo e pensamentos, eu tentei retirar todos os cabos da placa-mãe, e arrumalos colocando devolta, e enfim ele ligou, mas não parou por ai, depois disso, quando eu ficava umas 4/5 horas usando ele, ele desligava e os coolers ainda estavam ligados, eu achava isso estranho, ai comecei a suspeitar da fonte/mobo, e então tirei as memorias, e o computador não apresentava a falta delas sem o bip, ai eu retirava os cabos novamente da fonte e tentava colocar de novo, e o computador ligava, mas quando eu colocava as memorias ele não bipava, ai eu tinha que esperar uns 20 min, pra ligalo e ele enfim bipava, 

 

Eu tenho quase certeza de ser a placa-mãe, pois ela está aquecendo demais, ontem ficou a 70c com o computador todo aberto

Ou pode ser a fonte que está com defeitos nos cabos e está arruinando a placa-mãe, então se alguem puder me ajudar deixe ai sua contribuição 

adicionado 3 minutos depois

http://prntscr.com/cr00v3

Editado por adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a placa-mãe? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa-mãe é cheia de problema mesmo, resete o Bios e reconfigure pra ver se ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×