Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mr SkyWalker

Problemas para joga online será internet, modem ou roteador ????

Recommended Posts


Ola tudo bem, bom estou com um problema em que ate hj não consegui resolver.

Vou explicar Tenho uma internet conexão vivo speedy de 2 megas o modem ZTE 831 Series e um roteador D-Link Dir 610 H/W Ver B1

Bom o problema é estranho pra min, Eu consigo jogar online sim mas apenas um game especifico Seu Nome Cross Fire AL da Z8 Games e Smilegate, mais com o modem+roteador.

Agora outros q jogo também e odiaria ficar sem jogar Combat Arms e Warface FPS online assim como o CFAL, mas ai vem o problemas, só consigo jogar com conexão diretamente com o modem+pc sem roteador. Então assim não da pois Wifi eu uso também e não deixa o pc usar toda a conexão, ai esta ja tentei de tudo resetei o roteador não sei quantas vezes, mas foram muitas, tentei abrir as portas do roteador, para ver se funcionava não deu certo para ambos os casos (Não sei se fiz também da maneira correta mais acho q sim indo no servidor virtual, acionamento de porta e colocar o tcp/udp dos servidores mas nada). ou seja a conexão online no CFAL funciona que é uma beleza com roteador+Modem+Wifi tudo.... sem precisar abrir portas, vai direto sem frescura.... mas agora com jogos da level up né, WF e CA a coisa é diferente como disse ja tentei as portas.... mas também liberar o firewall colocando regras de entrada e saída mas também n resolveu..... ou seja galera preciso de ajuda....

Explorei outras tentativas como atualizar o firmware coisa q ainda não fiz.... pois não sei se é seguro. E se der algo der errado. 

alem de acabar não ajudando, porém em 2013 para 14, eu joga apenas dois CFAL (Que Ainda Funciona sem essa Frescura)  e CA  funcionavam tudo, Modem+Roteador+Wifi tudo ótimo

fiquei 1 ano e meio sem joga-los, porém voltei este ano 2016, mas deu nisso só consigo jogar CA e WF diretamente com o Modem sem nenhum problema de falha na conexão...

coisa q acontece no CA E WF quando conectados do roteador 

No CA Apenas consigo apenas ir ate o Login ai Da Conexão Com Servidor Encerrada antes mesmo de entra de fato no game. WF apenas da Conexão Perdida ainda sim sem conseguir jogar e entra no game, esses dois entra com o Modem+PC Só. CFAL Tanto Faz Modem+Pc ou Modem+Roteador+Pc

Preciso de Ajuda...................... 

Eu me Pergunto sera o Modem Ta na Hora de Trocar??? ou Roteador Ja não esta bom??? Ou A internet??? Fico ruim, Já não é mais apropriada???

não sei o que fazer pois não quero jogar sem esses componentes sem deixa um ou outro de lado.

A internet já tem uns 4 anos... modem a mesma coisa, o roteador 3 anos bom eu também mudei o pc de 2014 pra hj mas acho q isso não é, se for não sei como !!

ahh outra coisa quando conectado diretamente com o modem consigo loga no Outlook ate aqui no Clube de Hardware sem ter problemas, coisa que acontece conectado com o  roteador 

tem horas q da pra logar aqui outras não outra fica caindo a pagina geralmente aqui no outlook, kabum.. limpei cook do navegador senhas tal... tal..... mas não resolve....

Preciso de Ajuda mesmo...............:tw_confounded:

Ah utilizei a Conexão diretamente com o modem para Divulgar esse post, pois eu Perderia Tudo já que a Pagina iria cair e cair e cair..........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×