Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá pessoal. 

 

Ontem eu estava jogando world of tanks e saí por uns 15 minutos( deixei o jogo aberto), quando voltei o meu pc estava desligado e havia um cheirro tênue de queimado no quarto. Agora meu computador não liga mais, ao apertar o botão nada acontece, nada mesmo. 

Já retirei todas as peças e limpei, tentei ligar sem a placa de vídeo , troquei as ram de lugar,  reiniciei a BIOS, fiz de tudo. 

Algumas horas antes do óbito havia ocorrido o erro IRQL_NOT_LESS_OR_EQUAL, talvez sirva como pista. 

Quando a fonte esta ligada fica uma lusinha acesa na placa-mãe. 

 

Segue configuração do PC:

placa-mãe ASUS M4A785 - M

Processador AMD Athlon II x4 2,6Ghz

Placa De Video GeForce GS - 250X 1GB

RAM Kingston 2GB - DDR2  (x2)

Fonte MONTEREY ATX-550   550W MAX

Hd Normal Que Tirei De Um Hd Externo Samsung Quando O Hd Deu Pau, ja comprei um SSD Kingston SUV400S37/240G (sim, fiz um upgrade no PC e ele faleceu antes do SSD chegar) 

 

Sabem o que pode ter sido? 

Estou achando que foi a fonte ou o processador, pois a pasta estava meio ruim, uns 5 anos sem trocar. 

 

Uso o PC pra jogar as vezes e pra CAD/Revit. Caso tenham alguma dica de upgrade barato que faça boa diferença, agradeço. 

 

Para testar outra peça vou ter que comprar, então se tiverem alguma sugestao de processador( caso concordem que ele quem morreu), pois desconheço totalmente questoes de compatibilidade. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Oda Zundel olá, seja bem vindo ao fórum do Clube do Hardware.

Você teria como testar essa computador só que com outra fonte?

eu acredito que seja a fonte a causadora do problema, e outra, você utiliza algum estabilizador ou filtro de linha?

ou liga diretamente na tomada

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @GabrielLP14 Uso ele direto na tomada, consegui que um amigo meu me empreste uma fonte pra amanhã, depois vou fazer aquele teste de ligar um fio entre o fase e o neutro da fonte pra ver se a ventoinha liga. 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    12 minutos atrás, Oda Zundel disse:

    Olá pessoal. 

     

    Ontem eu estava jogando world of tanks e saí por uns 15 minutos( deixei o jogo aberto), quando voltei o meu pc estava desligado e havia um cheirro tênue de queimado no quarto. Agora meu computador não liga mais, ao apertar o botão nada acontece, nada mesmo. 

    Já retirei todas as peças e limpei, tentei ligar sem a placa de vídeo , troquei as ram de lugar,  reiniciei a BIOS, fiz de tudo. 

    Algumas horas antes do óbito havia ocorrido o erro IRQL_NOT_LESS_OR_EQUAL, talvez sirva como pista. 

    Quando a fonte esta ligada fica uma lusinha acesa na placa-mãe. 

     

    Segue configuração do PC:

    placa-mãe ASUS M4A785 - M

    Processador AMD Athlon II x4 2,6Ghz

    Placa De Video GeForce GS - 250X 1GB

    RAM Kingston 2GB - DDR2  (x2)

    Fonte MONTEREY ATX-550   550W MAX

    Hd Normal Que Tirei De Um Hd Externo Samsung Quando O Hd Deu Pau, ja comprei um SSD Kingston SUV400S37/240G (sim, fiz um upgrade no PC e ele faleceu antes do SSD chegar) 

     

    Sabem o que pode ter sido? 

    Estou achando que foi a fonte ou o processador, pois a pasta estava meio ruim, uns 5 anos sem trocar. 

     

    Uso o PC pra jogar as vezes e pra CAD/Revit. Caso tenham alguma dica de upgrade barato que faça boa diferença, agradeço. 

     

    Para testar outra peça vou ter que comprar, então se tiverem alguma sugestao de processador( caso concordem que ele quem morreu), pois desconheço totalmente questoes de compatibilidade. 

     

    Com uma fonte lixo dessa tudo é possível... Teste com uma fonte de qualidade sem o uso de estabilizadores ou módulos isoladores.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, braconius disse:

    Com uma fonte lixo dessa tudo é possível... Teste com uma fonte de qualidade sem o uso de estabilizadores ou módulos isoladores.

    Sabes me indicar quais fontes são boas? Qual potência seria satisfatória ? 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Oda Zundel então eu recomendaria uma XFX XT 400w, que já vai aguentar tranquilamente

    veja marcas boas aqui

    XFX, Seasonic, Corsair, PCYES, Antec, EVGA são marcas que recomendo

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    15 minutos atrás, Oda Zundel disse:

    Sabes me indicar quais fontes são boas? Qual potência seria satisfatória ? 

    Seria interessante você confirmar o modelo da sua placa de vídeo, porque a que você descreveu não existe (GS 250x).

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 15 minutos atrás, braconius disse:

    Seria interessante você confirmar o modelo da sua placa de vídeo, porque a que você descreveu não existe (GS 250x).

    Realmente escrevi errado, é uma GTS 250 738m ddr3

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Oda Zundel disse:

    Realmente escrevi errado, é uma GTS 250 738m ddr3

    Certo. Eu ja tive uma placa de vídeo dessa, mas não me lembro quantos pinos de alimentação auxiliar ela necessita.

     

    Em questão de potência, as recomendações acima do amigo @GabrielLP14 estão corretas (como sempre!). Se não me engano a GTS 250 necessita de apenas uma alimentação auxiliar da fonte, então, a XFX XT 400 recomendada por ele te atenderá tranquilamente.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pela atenção pessoal, vou ver se substituo a fonte e depois dou um feedback pra vocês. Valeu

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde pessoal.

     

    Hoje consegui uma fonte para testar, e era isso mesmo, funcionou tudo certinho.

    Já estou com uma XFX XT 400w a caminho.

     

    Muito obrigado pela ajuda.

     

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×