Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Victor Augu

Não consigo acessar meu 2 modem!!

Recommended Posts

Ola! Possuo 2 modens, um TP-Link TL-WR740N e um FiberHome AN5506, preciso acessar o modem da TP-Link, porém nao consigo, ja tentei de todas as formas q achei pela internet e nada funcionou. Preciso acessa-lo para liberar algumas portas. Toda vez q tento acessar ele, me redireciona pro FiberHome. Se alguem poder me ajudar, agredeceria muito!!

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Augu Seja bem vindo ao fórum :)

Faça o seguinte, conecte o rabo RJ-45 do seu PC/Notebook apenas no TP-Link que quer ter o acesso, após isso, acesse o prompt de comando (iniciar > executar > cmd) e digite:
 

ipconfig



Anote o gateway entregue pelo TP-Link, depois acesse esse ip pelo navegador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara acabei de testar aqui, e simplesmente nao me retorna um gateway!! 

    Fica assim:

    Gateway.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×