Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
erik2004

Problemas com monitor ou Placa de vídeo?

Recommended Posts

Bom dia, boa tarde, boa noite.

 

Galera, estou com um problema sério por aqui.

 

Vamos lá, tenho um monitor Samsung 23 pol, e um AOC VGA, onde usava até então na minha placa de vídeo o samsung na HDMI e o AOC  na DVI com um conversor

Placa de vídeo: geforce gtx 550 ti (duas entradas dvi e uma HDMI).

No exato momento, somente o monitor AOC, funciona, inexplicavelmente.

Já fiz todos os testes desde trocar todos os cabos, trocar o monitor, mas nada, somente o AOC, funciona.

Cheguei a trocar o samsung de HDMI para DVI, funcionou durante 3 dias, de um dia para outro parou também, dá mesma forma que parou da primeira vez, sem nenhuma alteração.

Algum anjo poderia me dar uma explanação do que pode vir a ser isto ? 
pensei que poderia ser a placa de vídeo, como seria se o AOC funciona normalmente ?

pensei que fosse o monitor ou suas entradas, mas testei a dvi em outro pc  e a hdmi na minha sky e funcionou também, só não está funcionando no pc.

Procurei de tudo na internet e estou recorrendo aqui.

alguém me dá uma luz !!

Grato 

Erik Anderssson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×