Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TetheuFerreira

Fonte x problema de imagem no monitor.

Recommended Posts

Olá a todos, desde já agradeço a todos que poderem esclarer minhas duvidas.

 

Em fim, indo ao problema...

Comprei um kit upgrade, esse no caso:

CPU: Amd fx 8320 3.2ghz.

placa-mãe: Asus M5A 78L-M USB3.

Memória Ram: 8gb Hiperx Fury.

Deixei a minha Gpu antiga, Gt 740 2g, e a fonte 230w reais(A fonte n troquei logo por que acabei gastando em outras coisas, mas brevemente comprarei outra).

Instalein tudo na nova placa-mãe certinho.

Mas quando fui iniciar o pc, aparentemente funciona tudo certo, coolers girando, os leds funcionando.

Mas n aparece imagem no monitor, testei o monitor no notebook e funcionou, então cheguei a conclusão que o problema deveria haver com o processador...

Li um pouco e acredito eu que esse problema seja devido a fonte n aguentar o fx 8320(Apesar de sentir que passou energia pra ele, por que ele tava quente quando tirei na placa-mãe), minha duvida é saber se minha teoria está certa, ou deve ser outro problema?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×