Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gabriel Laureano

Problema de agulha com hd (problema peculiar)

Recommended Posts

Boa noite galera, estou com um problema no HD Seagate ST3000DM0001 .. no qual ele some do Meu Computador e fica fazendo de barulho de agulha batendo, sim é um problema comum porém no meu caso, esse problema acontece de vez em quando e sempre o HD volta, e tem vezes que fica sumindo e voltando no Meu Computador, não parece que ele está morrendo de verdade, pois ele sempre volta uma hora. A minha pergunta é: danos no cabo Flat podem ocasionar esse problema do barulho da agulha no HD?. Pois o cabo flat ou a entrada da minha placa-mãe que recebe o cabo Flat parecem estar danificados ou com mal contato, eu já mudei de lugar o cabo e passei limpa contatos mesmo assim o problema persiste. Ou é assim mesmo o HD está morrendo? Se não o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Laureano  Isso é um dano exclusivamente físico de seu HD, mesmo que ele volta a funcionar algumas vezes. Não é um problema reparável e seu HD deve ser trocado. Cabos de transmissão e dados não ocasionam esse tipo de problemas, cabos de energia sim, por isso você deveria verificar o estado de sua fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tenho uma CM Silent Pro Hybrid 1300W, até onde sei é uma ótima fonte, nunca tive problemas de energia.. Então creio que o problema seja dos cabos de energia  ou do própio HD mesmo..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×