Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LipsBran

Pc travando de leve sempre depois de umas horas

Recommended Posts

Não sei se estou no lugar certo para essa dúvida, mas depois que instalei minha RX 480, depois de um bom tempo de jogo, ao abrir o chrome ou alguma janela o PC dá uma engasgada, também no youtube ou ouvindo música, e isso afeta o audio e o video que da uma pequena travada e logo volta ao normal. Isso é problema de driver? O que pode ser?

Meu PC é um i5 3570 / B75m asrock/ 8GB de Ram/ RX 480 e Corsair VS 450.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LipsBran Muito provavelmente é causa dessa fonte,

 

Corsair VS450

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 16 minutos atrás, Jasiel disse:

    @LipsBran Muito provavelmente é causa dessa fonte,

     

    Corsair VS450

    Eu dei uma olhada no Everest e a VCore estavam todas dentro do normal e tenho essa fonte há quase três anos e nunca tive problema do tipo. Meu HD está com um problema, rodei o HD Tune e ele tá dando failed em

     

    Reallocated Sector Count e Airflow Temperature.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×