Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz F. Santos Vieira

Radeon HD 7770

Recommended Posts

Estou com uma VGA (Radeon HD 7770) ela da tela azul sempre quando esta instalado o ccc, sem o ccc ela funciona normal, é só instalar que da tela azul,vim pesquisando vi post dizendo pra instalar o drive sem o ccc,até entando não achei nada sobre, como faço isso ?,(tenho os 3 drives que o site da ati fornece não instalado só baixado)

pressshot.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Math.Pi    8.415

Boa tarde.

Veja se ela funciona bem com o Crimson.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Math.Pi    8.415

Então trava com os 2 crimson e com o catalyst?

Use o que não trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Luiz F. Santos Vieira    1
  • Autor do tópico
  • Sim os 2 trava,sempre reinicia após iniciar o Windows fica uns 30 a 60s no máximo e reinicia,isso acontece somente quando os drivers estão instados,vi post Internacionais que eles instalava o drive via gerenciador de dispositivo,e se ajuda quando da tela azul sempre aparece atikmdag.sys/atikmpag.sys  nome do erro acho que é" video tdr failure"

    Editado por Luiz F. Santos Vieira
    Continha erro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Math.Pi    8.415

    @Luiz F. Santos Vieira

    Teste a placa em outro PC.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Math.Pi    8.415

    O mesmo problema nos 2 pcs?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×