Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microtecinfo

Tv semp toshiba lc4243w desligando sozinha

Recommended Posts

amigos essa tv liga normal  som imagem td certinho  mas porém ela desliga   passa alguns segundos liga sozinha de novo  nao encontrei nenhum capacitor estufado  e nada em curto  quando ela  fica sem imagem somente o standbay fica aceso   alguem pode me ajuda 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde colega.

Precisamos saber se ela desliga por proteção ou por mal contato.

 

Como é mais fácil procurar por mal contato, comece  verificando se os cabos e conectores estão bem limpos e presos. DE TODOS!!!

 

Não se esqueça de verificar se não tem parafusos folgados nas placas também.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sAs vezes até uma hora  as vezes menos e aleatorio

    adicionado 1 minuto depois

    Então não precisa religa ela liga e desliga sozinha sem por a mão e o tempo também antes ou depois e aleatório

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ligue ela e logo depois desconecte a placa do teclado, se ela não desligar mais, será defeito nos switchs dele...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tentei fazer isso mas esse modelo não tem teclado separado as chaves e na própria placa logica

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Experimente remover somente o Switch de power, e ligue-a pelo controle, logo em seguida remova as pilhas do controle também...

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa ideia não tinha pensado nisso lembre que fiz isso em uma cce que estava pulando canais amanhã vou fazer isso e retorno

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigos retirei todas as chaves e fico no mesmo analisando a placa percebi que o falando esquerdo não sai som audível só chiado parecendo falante ruim mas fiz um teste cm outro e o problema é na placa estou desconfiado dessa placa lógica porque acho que o micro está esquentando demais não dá pra deixa o dedo sobre ele nem por 10segundos por isso desconfio da placa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu tbn acho inclusive chega a trava o volume ou abaixa sozinho fiz um teste coloquei um dissipador ela permaneceu mais tempo ligada acredito que esquenta muito e entra em saturação acionando a proteção segundo vídeo da Internet

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sabe o que é estranho,;

    mesmo aquecendo deste jeito, a mesma continua funcionando e não entra em proteção imediata.

     

    Poderia até ser um ripple alta na linha de alimentação dos 3,3V ou algum transistor / resistor do circuito de proteção com fuga.

    Isso é bastante estranho!!!

    Contudo, vamos aguardar a troca da placa de dados pra ver no que dá.

    Abraços.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigos antes de compra essa placa [devido ao preço] fiz uma revisao na fonte  e percebi que  quando ela desliga  a tençao de 24v fica normal a de 18v que alimenta o audio também fica normal uma de 12v fica ok so uma de 12 v que  alimenta o lcd  conforme mostra a figura e que cai a 0  o restante fica normal 

    20161210_130705.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não quero alimentar falsas esperanças, porque infelizmente essa falha pode ter comprometido a placa de sinais.

    Mas se ainda tiver dentro do prazo pra entregar a TV para seu cliente, pode investigar essa linha de raciocínio que tem toda lógica.

    adicionado 8 minutos depois

    Como pode a TV voltar pra stand by e manter todas outras tensões normais?

    Acredito que essa tensão de 12V pode estar normal, pelo menos em relação ao nível de tensão em stand by que está baixo.

     

    Provavelmente tem algum circuito de proteção ou transístor que está falhando aí.

    em stand by, as tensões secundárias deveriam ir ao nível baixo, permanecendo 5V1 em nível alto.

     

    Por isso, recomendo que investigue a linha Power TV. Veja se o nível muda quando liga e desliga a TV.

     

    Editado por Classificados Mineiro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigos antes de compra essa placa [devido ao preço] fiz uma revisao na fonte  e percebi que  quando ela desliga  a tençao de 24v fica normal a de 18v que alimenta o audio também fica normal uma de 12v fica ok so uma de 12 v que  alimenta o lcd  conforme mostra a figura e que cai a 0  o restante fica normal 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Amigos vou arrisca troca a placa lógica porque não cheguei a conclusão nenhuma  estou mais desconfiado da placa lógica que a placa fonte então vou arriscar troca ela é assim que fizer  retorno

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×