Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tony3000

Memória 1600mhz em placa 1333mhz pode?

Recommended Posts

Boa tarde pessoal. Tenho uma dúvida sobre memórias.

 

Minha placa-mãe é a Gigabyte GA 78LMT S2, e sua frequência máxima de memória ddr3 é de 1333mhz.
Atualmente possuo 6gb de ram, 1 pente de 4 e um de 2gb, ambos 1333mhz. Apareceu por um bom preço a chance de eu pegar uma de 8gb (e estou precisando), só que ela é de 1600mhz.

A dúvida é a seguinte, posso utilizar a minha de 4gb (1333) junta com a de 8gb (1600) juntas ? 

Uns disseram que fecha curto na placa-mãe, outros disseram que pode pois ambas irão trabalhar a 1333mhz. Afinal, posso ou não posso ? 

 

Thanks.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Tony3000 Pode sim, só que ela automaticamente usará a frequência de 1333Mhz, só tome cuidado com a latência, veja se são iguais às suas memórias...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A latência da de 4 gb que tenho é "Latência: 9-9-9-24" (é uma corsair value select), enquanto a latência da de 1600mhz é "Programmable CAS latency: 11, 10, 9, 8, 7, 6" (essa é uma kingston KVR16N11/8). A da kingston 1600 é CL11, mas a que utilizo é CL9.

    Editado por Tony3000

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Tony3000 O ideal é usar memórias com latências iguais...

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ta ok Jasiel, vou ver se consigo achar uma do mesmo modelo então. Obrigado pela ajuda. :D:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×